Probleme logiciel putty [Résolu]

Messages postés
13
Date d'inscription
vendredi 18 juillet 2008
Dernière intervention
8 janvier 2009
- - Dernière réponse : cs_PaDa
Messages postés
1804
Date d'inscription
mardi 15 juillet 2003
Dernière intervention
22 septembre 2009
- 8 janv. 2009 à 19:48
Bonsoir,

J'ai un acheté un serveur sur exolia pour un tchat irc j'utilise putty afin de lancer mon Unrealircd adress : ssh.eXolia.net port 22 en ssh évidement

il me demande mon login et mon mot de pass je rentre mon login mais je me trombe de mot de pass donc je veux reesayer je ferme putty je le relance meme serveur meme port meme configuration sauf que putty n'affiche plus rien il reste juste un carré vert pas de demande de login ni rien aidez moi s'il vous plait !
Afficher la suite 

Votre réponse

2 réponses

Meilleure réponse
Messages postés
13
Date d'inscription
vendredi 18 juillet 2008
Dernière intervention
8 janvier 2009
3
Merci
sa a l'air de fonctionner mais maintenant le probleme c'est quand je tape mon mot de pass rien ne s'affiche ece normal ? merci

Dire « Merci » 3

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Codes Sources 98 internautes nous ont dit merci ce mois-ci

Commenter la réponse de cs_BLackHayate
Messages postés
1804
Date d'inscription
mardi 15 juillet 2003
Dernière intervention
22 septembre 2009
0
Merci
Oui c'est normal, par mesure de sécurité ce que tu tapes n'est pas affiché quand on te demande ton mot de passe. Il te suffit de bien taper ton mot de passe et d'appuyer sur la touche "Entrée", et tu arriveras normalement sur ton serveur.
Commenter la réponse de cs_PaDa

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes et codes sources.

Le fait d'être membre vous permet d'avoir des options supplémentaires.