Probleme d'installation de composant sous VB6 [Résolu]

Signaler
Messages postés
93
Date d'inscription
jeudi 13 janvier 2005
Statut
Membre
Dernière intervention
27 février 2005
-
Messages postés
2169
Date d'inscription
vendredi 20 avril 2001
Statut
Membre
Dernière intervention
30 juin 2009
-
bonjour

j'aurais voulu ajouter un composant, mais des que je clique sur appliqué,vb6 bugg, m'affiche un rapport d'erreur et se ferme !!!

6 réponses

Messages postés
93
Date d'inscription
jeudi 13 janvier 2005
Statut
Membre
Dernière intervention
27 février 2005

nikel! merci bien !!
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Codes Sources 195 internautes nous ont dit merci ce mois-ci

Messages postés
402
Date d'inscription
jeudi 25 novembre 2004
Statut
Membre
Dernière intervention
7 juin 2009
4
C'est quoi ton composant ?
Messages postés
2169
Date d'inscription
vendredi 20 avril 2001
Statut
Membre
Dernière intervention
30 juin 2009
8
et quel message d'erreur ?

It@li@
Messages postés
93
Date d'inscription
jeudi 13 janvier 2005
Statut
Membre
Dernière intervention
27 février 2005

bonjour.

tout les composants ne s'installent pas !!!

voici le message d'erreur :


Visual Basic a rencontré un problème et doit fermer. Nous vous prions de nous excuser pour le désagrément encouru.


signal d'erreur
AppName: vb6.exe AppVer: 6.0.97.82 ModName: vb6.exe
ModVer: 6.0.97.82 Offset: 0000d5c8
Messages postés
2169
Date d'inscription
vendredi 20 avril 2001
Statut
Membre
Dernière intervention
30 juin 2009
8
Messages postés
2169
Date d'inscription
vendredi 20 avril 2001
Statut
Membre
Dernière intervention
30 juin 2009
8
En général on coches Reponse accéptée la reponse qui repond au besoin !!

[mailto:Ci@o Ci@o]

It@li@