Mes labels de ne voient pas sous Mozilla

Signaler
Messages postés
489
Date d'inscription
mardi 16 novembre 2004
Statut
Membre
Dernière intervention
22 novembre 2007
-
Messages postés
540
Date d'inscription
dimanche 29 décembre 2002
Statut
Modérateur
Dernière intervention
13 mai 2011
-
Bonjour,
Voilà dans mon projet j'ai des labels qui ne s'affichent pas sous Mozilla alors qu'il marche trés bien sous IE, pourquoi?

++

8 réponses

Messages postés
540
Date d'inscription
dimanche 29 décembre 2002
Statut
Modérateur
Dernière intervention
13 mai 2011

Doit y avoir un problème avec ta css !
Au pire pour t'en convaincre créé un projet vide avec un seul label et teste sous FireFox

Poppyto
Messages postés
489
Date d'inscription
mardi 16 novembre 2004
Statut
Membre
Dernière intervention
22 novembre 2007

En fait, je vais etre plus precis, ce qu'il y a a l'intérieur de mes labels se voit, mais pas le cadre autour
Messages postés
489
Date d'inscription
mardi 16 novembre 2004
Statut
Membre
Dernière intervention
22 novembre 2007

Sinon c'est possible que ce soit juste du a que je n'utilise pas les bons parametres?

La j'ai <!-- BEGIN TEMPLATE: bbcode_code -->

Code:

<!-- END TEMPLATE: bbcode_code -->

Est-ce que c'est possible qu'il faille que j'utilise autre chose pour que tout les navigateurs le prenne en compte?
++
Messages postés
540
Date d'inscription
dimanche 29 décembre 2002
Statut
Modérateur
Dernière intervention
13 mai 2011

Avec un autre borderstyle ça donne quoi?

Poppyto
Messages postés
489
Date d'inscription
mardi 16 novembre 2004
Statut
Membre
Dernière intervention
22 novembre 2007

Avec un autre borderstyle c'est pareil
Messages postés
540
Date d'inscription
dimanche 29 décembre 2002
Statut
Modérateur
Dernière intervention
13 mai 2011

T'as le dernier FireFox ?

Poppyto
Messages postés
489
Date d'inscription
mardi 16 novembre 2004
Statut
Membre
Dernière intervention
22 novembre 2007

pourquoi? il y a une différence? parce que de tte facon, je veux que ca marche sur tte les versions de FireFox
Messages postés
540
Date d'inscription
dimanche 29 décembre 2002
Statut
Modérateur
Dernière intervention
13 mai 2011

Je ne sais pas, je l'ai pas installé ...:P

Poppyto