Lecteur média

Résolu
cs_eva4
Messages postés
278
Date d'inscription
dimanche 13 décembre 2009
Statut
Membre
Dernière intervention
24 juin 2011
- 22 sept. 2010 à 14:35
cs_eva4
Messages postés
278
Date d'inscription
dimanche 13 décembre 2009
Statut
Membre
Dernière intervention
24 juin 2011
- 22 sept. 2010 à 19:40
bonjour à vous tous.

Je viens afin d'avoir une aide parce que je suis sur le cul

j'ai sur une page de mon voulu mettre une vidéo wmv de 3 Mo.

impossible de pouvoir lire cette vidéo.
j'ai essayé tout un tas de code pour lire les fichiers mais rien, pouvez vous m'apporter des solutions ?

merci

4 réponses

cs_eva4
Messages postés
278
Date d'inscription
dimanche 13 décembre 2009
Statut
Membre
Dernière intervention
24 juin 2011

22 sept. 2010 à 19:40
je crois que c bon
3
cs_eva4
Messages postés
278
Date d'inscription
dimanche 13 décembre 2009
Statut
Membre
Dernière intervention
24 juin 2011

22 sept. 2010 à 15:38
ah j'ai réussi mais un autre pb est apparu:

quand je mets la vidéo au bout de quelque lecture tout se bloque plus rien ?????
0
cs_eva4
Messages postés
278
Date d'inscription
dimanche 13 décembre 2009
Statut
Membre
Dernière intervention
24 juin 2011

22 sept. 2010 à 15:48
voici mon code média :

<object width=335 height=294 classid="CLSID:22D6F312-B0F6-11D0-94AB-0080C74C7E95"
codebase="http://activex.microsoft.com/activex/controls/
mplayer/en/nsmp2inf.cab#Version=6,4,5,715"
standby="Chargement..."
type="application/x-oleobject">





</object>
0
cs_sizar007
Messages postés
1
Date d'inscription
vendredi 2 octobre 2009
Statut
Membre
Dernière intervention
22 septembre 2010

22 sept. 2010 à 19:11
oki merci eva et moi je vai essayer de modifier ce code
0