Visual studio "dessin" très très énervant!

[Résolu]
Signaler
Messages postés
37
Date d'inscription
samedi 22 novembre 2008
Statut
Membre
Dernière intervention
11 avril 2010
-
Messages postés
1466
Date d'inscription
mardi 20 février 2007
Statut
Membre
Dernière intervention
7 février 2011
-
Bonjour,

Je suis sous Visual studio et par une combinaison de touches j'ai activé sans le vouloir (mes doigts ont dérapés) des "dessins" qui apparaissent entre chaque espace et une flèche à chaque tabulation.

Comment désactivé ceci svp?

Merci d'avance

3 réponses

Messages postés
1466
Date d'inscription
mardi 20 février 2007
Statut
Membre
Dernière intervention
7 février 2011
1
Tu es allé faire un tour d ucôté des options de l'éditeur ? Je ne sais pas exactement où c'est mais il doit y avoir une simple checkbox à cocher/décocher pour activer/désactiver la visibilité des espaces et tabulations.

Cordialement, uaip.
Messages postés
37
Date d'inscription
samedi 22 novembre 2008
Statut
Membre
Dernière intervention
11 avril 2010

Problème résolu.
Edition -> Avancé -> Afficher les blancs


 


Merci.
Messages postés
1466
Date d'inscription
mardi 20 février 2007
Statut
Membre
Dernière intervention
7 février 2011
1
Dans ce cas là, un petit "réponse acceptée" (peu importe sur quel message) pour indiquer sur le forum que le problème est résolu

Cordialement, uaip.