Problème using [Résolu]

asrd
Messages postés
43
Date d'inscription
jeudi 21 septembre 2006
Dernière intervention
10 mai 2007
- 9 mai 2007 à 12:40 - Dernière réponse : asrd
Messages postés
43
Date d'inscription
jeudi 21 septembre 2006
Dernière intervention
10 mai 2007
- 9 mai 2007 à 13:07
Bonjours a tous, voila mon problème:
Je n'arrive pas a ajouter l'espace de nom ServiceProcess à mon fichier .cs
Avec visual studio 2005, lorse que je tappe "using System.", ServiceProcess n'est pas reconnu!
Savez-vous ce qui ne va pas?
Merci d'avance
Afficher la suite 

Votre réponse

2 réponses

Meilleure réponse
leprov
Messages postés
1163
Date d'inscription
vendredi 23 juillet 2004
Dernière intervention
21 octobre 2010
- 9 mai 2007 à 12:55
3
Merci
lorsque le using n'est pas detécté par la complétion, c'est qu'il te manque la référence a la dll dans ton projet. Il faut que tu ajoute la référence dans l'explorateur de solutions

Merci leprov 3

Avec quelques mots c'est encore mieux Ajouter un commentaire

Codes Sources a aidé 94 internautes ce mois-ci

Commenter la réponse de leprov
asrd
Messages postés
43
Date d'inscription
jeudi 21 septembre 2006
Dernière intervention
10 mai 2007
- 9 mai 2007 à 13:07
0
Merci
Merci beaucoup.
Ca marche
Commenter la réponse de asrd

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes et codes sources.

Le fait d'être membre vous permet d'avoir des options supplémentaires.