ACCÉDER À SON ORDINATEUR DEPUIS N'IMPORTE QUELLE MACHINE CONNECTÉE À INTERNET CO

cs_ZED Messages postés 57 Date d'inscription dimanche 14 avril 2002 Statut Membre Dernière intervention 16 décembre 2005 - 1 nov. 2004 à 07:01
michel_piot Messages postés 1 Date d'inscription vendredi 7 novembre 2003 Statut Membre Dernière intervention 29 janvier 2012 - 29 janv. 2012 à 16:27
Cette discussion concerne un article du site. Pour la consulter dans son contexte d'origine, cliquez sur le lien ci-dessous.

https://codes-sources.commentcamarche.net/source/27224-acceder-a-son-ordinateur-depuis-n-importe-quelle-machine-connectee-a-internet-comme-si-c-etait-un-site-web

michel_piot Messages postés 1 Date d'inscription vendredi 7 novembre 2003 Statut Membre Dernière intervention 29 janvier 2012
29 janv. 2012 à 16:27
Bonjour...
La pépite de Forman a été créée il y a déjà bien longtemps...
Existe-t-il de nouvelles versions ?
Que faire pour que ça fonctionne sous Windows 7 ?
J'ai essayé d'aller faire un tour sur ftp://82.225.66.213/ mais ça n'a pas abouti !

Merci.
carasmel Messages postés 15 Date d'inscription mardi 4 août 2009 Statut Membre Dernière intervention 29 juin 2011
10 mai 2011 à 15:41
super cooooool
assemple Messages postés 65 Date d'inscription vendredi 14 mai 2004 Statut Membre Dernière intervention 16 décembre 2011
29 avril 2011 à 18:46
Sous seven, quand je clique sur le bouton Go onLine, j'ai le message d'erreur suivant :
"Impossible d'établir une liaison avec le socket. L'adresse et le port sont déjà utilisés"
assemple Messages postés 65 Date d'inscription vendredi 14 mai 2004 Statut Membre Dernière intervention 16 décembre 2011
29 avril 2011 à 17:48
Ca Marche ! Ca marche !

Sous SEVEN ça ne marchait pas, j'ai donc copié Project1.exe (y a pas que les composants à nommer !) sur un PC avec XP, et ça a marché !

Mais il manquait l'identifiant et le mot de passe annoncé par FORMAN (Feux et 666666)
assemple Messages postés 65 Date d'inscription vendredi 14 mai 2004 Statut Membre Dernière intervention 16 décembre 2011
29 avril 2011 à 16:15
Oups !
Désolé...
J'avais bien lu qu'il fallait un package.
Mais je ne le trouvais plus ...

Donc, veuillez ne pas tenir compte du message précédant !
Afficher les 107 commentaires