Connexion sécurisée ACCESS et Dataenvironment

gbillerty 11 Messages postés mercredi 4 juin 2003Date d'inscription 31 octobre 2011 Dernière intervention - 4 juin 2004 à 20:53 - Dernière réponse : cs_HelpMiPliz 7 Messages postés mercredi 4 janvier 2006Date d'inscription 13 mai 2009 Dernière intervention
- 15 févr. 2006 à 14:35
J'essaie vainement de me connecter a ma base ACCESS qui a u mote de passe avec une connexion JET 4.0 ou j'ai mis la propriété mot de passe dans la "Connection1".

Donc j'ai un Dataenvironment, une "Connection1" ou dans les propriétés j'y ai mit le m,ot de passe mas il semble manquet quelque chose car quant je clique sur le boutton tester la connexion j'ai un message du genre: le fichier d'information du groupe de travail est absent ou ouvert en mode exclusif par un autre utilisateur..

merci si vous pouver m'aider
Afficher la suite 

2 réponses

cs_HelpMiPliz 7 Messages postés mercredi 4 janvier 2006Date d'inscription 13 mai 2009 Dernière intervention - 15 févr. 2006 à 14:35
0
Merci
même pb.
si quelqu'un a une idée...


Cordialement
cs_HelpMiPliz 7 Messages postés mercredi 4 janvier 2006Date d'inscription 13 mai 2009 Dernière intervention - 15 févr. 2006 à 14:35
0
Merci
même pb.
si quelqu'un a une idée...


Cordialement

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes et codes sources.

Le fait d'être membre vous permet d'avoir des options supplémentaires.