VS 2010 and AJAX 4 [Résolu]

Signaler
Messages postés
6
Date d'inscription
vendredi 17 janvier 2003
Statut
Membre
Dernière intervention
5 juillet 2010
-
Messages postés
6063
Date d'inscription
dimanche 13 avril 2003
Statut
Modérateur
Dernière intervention
15 juillet 2011
-
je veux utiliser AJAX 4.0 et MicrosoftAjaxTemplates.js. mais je ne trouve pas. je n'ai trouver que la version
beta http://ajax.microsoft.com/ajax/beta/0911/Start.js.

faut-il toujours utiliser la version beta.

merci

1 réponse

Messages postés
6063
Date d'inscription
dimanche 13 avril 2003
Statut
Modérateur
Dernière intervention
15 juillet 2011
31