Bonjour au sujet de wscrabble [Résolu]

Messages postés
7
Date d'inscription
jeudi 15 décembre 2005
Statut
Membre
Dernière intervention
2 mars 2009
- - Dernière réponse : causeur909
Messages postés
7
Date d'inscription
jeudi 15 décembre 2005
Statut
Membre
Dernière intervention
2 mars 2009
- 17 déc. 2005 à 19:04
bonjour au sujet de wscrabble je ve le mettre en route je l'ai config mais lorsque je l'ouvre ca m'ouvre une fenetre ms dos qui se ferme tt de suite aprés et le robot ne se connecte pas pouvez vous m'expliquez?
Afficher la suite 
A voir également:

Votre réponse

4 réponses

Meilleure réponse
Messages postés
74
Date d'inscription
mercredi 16 mars 2005
Statut
Membre
Dernière intervention
17 décembre 2005
1
3
Merci
slt

j'avais eu le meme soucis y'a trés trés lontemp mais pour windrop

je me souviens plus trés bien comment j'avais reglé ce problème essaye

de dl une version ailleur del le puis réinstalle

si par magie ma mémoire me reviens je te fait signe :]

Dire « Merci » 3

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Codes Sources 152 internautes nous ont dit merci ce mois-ci

Commenter la réponse de cs_HySteriK
Messages postés
7
Date d'inscription
jeudi 15 décembre 2005
Statut
Membre
Dernière intervention
2 mars 2009
3
Merci
merci bcp

Dire « Merci » 3

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Codes Sources 152 internautes nous ont dit merci ce mois-ci

Commenter la réponse de causeur909
Messages postés
7
Date d'inscription
jeudi 15 décembre 2005
Statut
Membre
Dernière intervention
2 mars 2009
3
Merci
merci bcp

Dire « Merci » 3

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Codes Sources 152 internautes nous ont dit merci ce mois-ci

Commenter la réponse de causeur909
Messages postés
7
Date d'inscription
jeudi 15 décembre 2005
Statut
Membre
Dernière intervention
2 mars 2009
0
Merci
merci bcp
Commenter la réponse de causeur909