J2ME

g_fuck Messages postés 269 Date d'inscription lundi 29 novembre 2004 Statut Membre Dernière intervention 23 août 2011 - 9 janv. 2006 à 17:09
g_fuck Messages postés 269 Date d'inscription lundi 29 novembre 2004 Statut Membre Dernière intervention 23 août 2011 - 10 janv. 2006 à 14:41
Salut

j'aimerais me lancer dans du J2ME !!!
mais je sais pas quel IDE utiliser ??

J.BAHOLE

2 réponses

thevman Messages postés 83 Date d'inscription lundi 5 septembre 2005 Statut Membre Dernière intervention 3 juillet 2008
10 janv. 2006 à 09:22
salut ^_^



bon ben comme on me l'a dit lutot tu pe utiliser Netbean 5.0 et tu ajoute le module "Mobility pack 5.0" a ton application et hop te voila pret a faire du J2ME.



Amuse toi bien^_^



ps: si tu cherche des bouquins sur J2me ben accroche toi y en a po des
masses en Fr ^_^ je crois que Eyrolle en a sorti un.


Nare Trouvé !!!
g_fuck Messages postés 269 Date d'inscription lundi 29 novembre 2004 Statut Membre Dernière intervention 23 août 2011
10 janv. 2006 à 14:41
Le Net Bean 5.0 est encore en version beta non !!!
Grand Mercie
J.BAHOLE
Rejoignez-nous