Message privé

Messages postés
13824
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
15 octobre 2019
-
Bonjour
cela fait quelques temps que je n'ai plus la petite icône signalant un MP, ni ici ni sur CCM.
Aussi bien sur l'iPad (iOS 12.1.4 Safari) que sur le Mac (Os 10.13.6 Safari 12.0.3)

Quand j'étais petit, la mer Morte n'était que malade.
George Burns
Afficher la suite 

1 réponse

Messages postés
1946
Date d'inscription
samedi 11 janvier 2014
Statut
Contributeur
Dernière intervention
6 octobre 2019
68
0
Utile
bonjour Whis
Moi non plus je n'ai pas eu le tien à côté de l'icône en forme d'enveloppe ( je suis sous windows 10 avec Firefox )
J'ai aperçu ton message ici

Sûrement encore un bug du site qui sera corrigé ...... euh je ne sais pas quand !!!!
Et si il n'y avait que celui-là encore !
Whismeril
Messages postés
13824
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
15 octobre 2019
309 -
Salut, là c’est normal, j’ai posté dans le,forum bug et suggestion et toi tu suis mes messages.
vb95
Messages postés
1946
Date d'inscription
samedi 11 janvier 2014
Statut
Contributeur
Dernière intervention
6 octobre 2019
68 > Whismeril
Messages postés
13824
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
15 octobre 2019
-
Oh la bourde que j'ai fait !
Vu le titre de ton message j'ai cru que tu m'envoyais un message privé alors que tu postes sur un bug au sujet des messages privés !
Désolé pour la confusion !
Whismeril
Messages postés
13824
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
15 octobre 2019
309 -
He oui à 2h il faut dormir ;)
Commenter la réponse de vb95