Police en gras

cs_Le Pivert
Messages postés
7803
Date d'inscription
jeudi 13 septembre 2007
Statut
Contributeur
Dernière intervention
14 août 2022
- 9 déc. 2014 à 10:53
cs_Le Pivert
Messages postés
7803
Date d'inscription
jeudi 13 septembre 2007
Statut
Contributeur
Dernière intervention
14 août 2022
- 31 déc. 2014 à 07:58
Bonjour,

Depuis quelques jours avec le navigateur IE11 la police des messages, commentaires, etc., est en gras et fait mal aux yeux.
Cela ne se produit pas sous Google Chrome.
Je sais que ce message n'aura certainement pas de réponse comme celui-ci qui n'est toujours pas résolu.

http://codes-sources.commentcamarche.net/forum/affich-10016759-deposer-une-source#7

mais je le fait quand même pour voir si les admin de ccm en tiennent compte.

Je n'inclus pas les bénévoles qui se donnent a fond pour répondre sur le forum.

Cordialement, un membre qui commence a baisser les bras


--
@+ Le Pivert

2 réponses

noctambule28
Messages postés
31768
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
13 février 2022
5
31 déc. 2014 à 00:13
Bonsoir,

Ne pouvant tester, je te fais confiance quant au fait que ce soit réglé depuis une dizaine de jours vu qu'il y a eu certaines modifs de faites.

Lorsque le site était sans ressources techniques, il a été repris et nous avons fait le nécessaire pour qu'il ne disparaisse pas. Il fonctionnait, on a évité qu'il ne soit fermé et disparaisse.

Mais il est évident, comme bien souvent, on ne voit que les choses qui clochent.
Un bug ici, un bug là mais au final, il tourne encore ; quant il y a des "trucs" catastrophiques ont agit vite.

Certains pourraient te dire : mais qui utilise IE ? avec leur système propriétaire qui ne respecte rien, etc, etc. On tache de maintenir.

Tu peux sans doute t'attendre à mieux.
Je peux concevoir que ce soit décevant néanmoins nous faisons avec nos moyens pour qu'il perdure et au même titre que les autres forums du groupe, il bénéficie des modifications techniques nécessaires.
0
cs_Le Pivert
Messages postés
7803
Date d'inscription
jeudi 13 septembre 2007
Statut
Contributeur
Dernière intervention
14 août 2022
132
31 déc. 2014 à 07:58
Bonjour,

Merci de m'avoir répondu. La police est toujours en gras, par rapport à Google Chrome. Ceci n'est pas très grave en soi. Je signale un petit dysfonctionnement simplement. Par contre je me demande si le problème de dépose de sources avec IE est réglé à la vu de ce commentaire. Pour ma part, j'utilise Google Chrome pour la dépose d'un source.

http://codes-sources.commentcamarche.net/forum/affich-10034909-gestion-des-notes-des-etudiants-sur-trois-fichiers#11

Bonne fin d'année

Cordialement
0