Déconnexions en série

Messages postés
14026
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
5 décembre 2019
- - Dernière réponse : Marjorie Gaulier
Messages postés
5410
Date d'inscription
vendredi 29 octobre 2010
Statut
Webmaster
Dernière intervention
29 septembre 2019
- 25 févr. 2016 à 10:47
Bonsoir,

Ce soir, je suis continuellement déconnecté.
Seulement sur CS, sur CCM pas de soucis.

iPad mini 2 iOS 9
Afficher la suite 

4 réponses

Messages postés
26954
Date d'inscription
mercredi 22 octobre 2003
Statut
Modérateur
Dernière intervention
6 décembre 2019
318
0
Utile
Salut Whism,

Le souci est constaté également par les modos....
Nous sommes en attente d'une réponse...

NB: Il semble qu'il y ait également des pb sous CCM.
Du moins pour ma part depuis mon smartphone android.

Bonne soirée.
Commenter la réponse de jordane45
Messages postés
16090
Date d'inscription
samedi 31 mai 2008
Statut
Modérateur
Dernière intervention
5 décembre 2019
88
0
Utile
Bonjour,

J'ai l'impression que le problème est surtout sur la page d’accueil du forum. Une fois qu'on ouvre une discussion on est connecté...

Remarque : ce matin la page d'accueil est bloquée sur les messages d'hier après-midi !


La confiance n'exclut pas le contrôle
Whismeril
Messages postés
14026
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
5 décembre 2019
322 -
Salut, en effet cela semble être lié à la page d'accueil, qui est bien bloquée à hier après midi.
De plus, accès à la page de connexion.

Par contre avec l'appli ios juste les désagréments habituels
Whismeril
Messages postés
14026
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
5 décembre 2019
322 -
Je viens d'essayer de biaiser, aller sur le forum c# en passant par la liste des forums => déconnexion...
Commenter la réponse de KX
Messages postés
5410
Date d'inscription
vendredi 29 octobre 2010
Statut
Webmaster
Dernière intervention
29 septembre 2019
0
Utile
Coucou,

Normalement pas mal de choses sont rentrées dans l'ordre, avez-vous toujours ces problèmes de déco ?
Commenter la réponse de Marjorie Gaulier
Messages postés
14026
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
5 décembre 2019
322
0
Utile
Bonsoir, ça a l'air d'aller, même si dans la matinée je n'arrivais pas à me connecter
Marjorie Gaulier
Messages postés
5410
Date d'inscription
vendredi 29 octobre 2010
Statut
Webmaster
Dernière intervention
29 septembre 2019
-
Coucou Whis :)

Il y a eu en effet quelques soucis sur un serveur, mais théoriquement, tout devrait être rentré dans l'ordre...
A suivre...
Whismeril
Messages postés
14026
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
5 décembre 2019
322 -
Bonsoir,

bon je cherche un peu:
  • connexion par satellite => débit moyen
  • windows XP
  • Firefox 43


Quand je clique sur "Connexion" dans le bandeau en haut de CS, la fenêtre n'apparait pas, par contre sur CCM ça marche, ainsi que dans les réponses
Marjorie Gaulier
Messages postés
5410
Date d'inscription
vendredi 29 octobre 2010
Statut
Webmaster
Dernière intervention
29 septembre 2019
> Whismeril
Messages postés
14026
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
5 décembre 2019
-
Coucou Whis'

Yep en effet, ucfoutu aussi a pointé le doigt sur ce bouton qui fait semblant de marcher mais qui en fait ne fait rien ^^
Whismeril
Messages postés
14026
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
5 décembre 2019
322 > Marjorie Gaulier
Messages postés
5410
Date d'inscription
vendredi 29 octobre 2010
Statut
Webmaster
Dernière intervention
29 septembre 2019
-
Salut, je n'ai plus accès à ce forum....
Marjorie Gaulier
Messages postés
5410
Date d'inscription
vendredi 29 octobre 2010
Statut
Webmaster
Dernière intervention
29 septembre 2019
> Whismeril
Messages postés
14026
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
5 décembre 2019
-
L'info a été remontée aux devs, je vous tiens au courant dès que c'est réparé, et je pense que ça ne devrait pas trop trop trainer :)
vb95
Messages postés
1979
Date d'inscription
samedi 11 janvier 2014
Statut
Contributeur
Dernière intervention
5 décembre 2019
77 > Marjorie Gaulier
Messages postés
5410
Date d'inscription
vendredi 29 octobre 2010
Statut
Webmaster
Dernière intervention
29 septembre 2019
-
bonjour à vous tous
Le même problème se pose chez moi avec le bouton connexion en haut à droite
une manière de contourner ce problème est d'avoir directement l'ouverture sur la page de connexion avec login et mot de passe en attendant !
Bonne journée à vous !
Whismeril
Messages postés
14026
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
5 décembre 2019
322 -
Bonsoir, je suis rentré à la maison et sur le mac avec Safari 9.0.3 ça fonctionne.
vb95
Messages postés
1979
Date d'inscription
samedi 11 janvier 2014
Statut
Contributeur
Dernière intervention
5 décembre 2019
77 > Whismeril
Messages postés
14026
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
5 décembre 2019
-
Salut Whismeril
Avec Windows 10 et Firefox 44.0.2 ( version à jour) cela ne fonctionne toujours point pour se connecter avec le bouton Connexion ( le bouton de vient rouge )!
Whismeril
Messages postés
14026
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
5 décembre 2019
322 > vb95
Messages postés
1979
Date d'inscription
samedi 11 janvier 2014
Statut
Contributeur
Dernière intervention
5 décembre 2019
-
Alors pitêtre que les dev devraient jeter un oeil sur le comportement quand le temps de réponse est long.
Avec l'iPad sur le wifi de mes parents en connexion satellite NordNet qui rame ça ne marchait pas, à la maison, avec un "pauvre" ADSL à 4Mo ça marche.
Marjorie Gaulier
Messages postés
5410
Date d'inscription
vendredi 29 octobre 2010
Statut
Webmaster
Dernière intervention
29 septembre 2019
> Whismeril
Messages postés
14026
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
5 décembre 2019
-
Bah je te confirme qu'on est en train de checker tout ça. Enfin "on"... mwarf, je vous rassure, en fait ce sont bien les devs qui vérifient, pas moi :D

Bref, en fait c'est toujours en cours de résolution.
Commenter la réponse de Whismeril