Wampsever [Résolu]

Messages postés
4
Date d'inscription
vendredi 24 août 2018
Dernière intervention
24 août 2018
- - Dernière réponse : jordane45
Messages postés
23588
Date d'inscription
mercredi 22 octobre 2003
Statut
Modérateur
Dernière intervention
11 décembre 2018
- 24 août 2018 à 15:13
Bonjour tout le monde au faite je suid nouveau sur ce site et je suis très content d'être membre ma question est que j'ai installé wampsever mais mon exécutable refuse de exécuté
Afficher la suite 
A voir également:

Votre réponse

2 réponses

Messages postés
23588
Date d'inscription
mercredi 22 octobre 2003
Statut
Modérateur
Dernière intervention
11 décembre 2018
0
Merci
Bonjour

Quelques details seraient les bienvenus...

Message d'erreur ou juste l'icône qui reste en orange ?
Si message d'erreur..regarde ici https://www.commentcamarche.net/forum/affich-34435179-wamp-server-ne-demarre-pas#1

Si icone.. port 80 déjà utilisé.
Il faut donc changer le port d'écoute.
JedeonCoulibaly
Messages postés
4
Date d'inscription
vendredi 24 août 2018
Dernière intervention
24 août 2018
-
Bro c'était super merci pour ton aide
Commenter la réponse de jordane45
Messages postés
4
Date d'inscription
vendredi 24 août 2018
Dernière intervention
24 août 2018
0
Merci
Bro aide moi maintenant l'exécutable exécute mais sa reste en orange je suis débutant je savoir comment on change le port
jordane45
Messages postés
23588
Date d'inscription
mercredi 22 octobre 2003
Statut
Modérateur
Dernière intervention
11 décembre 2018
-
Commenter la réponse de JedeonCoulibaly

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes et codes sources.

Le fait d'être membre vous permet d'avoir des options supplémentaires.