Lenteur

Messages postés
29
Date d'inscription
mercredi 26 décembre 2001
Statut
Membre
Dernière intervention
4 mars 2019
- - Dernière réponse : guidal
Messages postés
85
Date d'inscription
lundi 8 avril 2002
Statut
Membre
Dernière intervention
9 octobre 2003
- 22 mai 2002 à 16:48
Bonjour a vous tous,

Bon voila je travail sous win98 avec une base access avec web serveur personnel.

Mon problème : Des que j'interroge, modifie, rajoute des données dans ma base le systeme mais beaucoup de temps.

Si quelqu'un peux m'aider ce serait cool :)

Merci d'avance

Onha
Afficher la suite 

3 réponses

Messages postés
85
Date d'inscription
lundi 8 avril 2002
Statut
Membre
Dernière intervention
9 octobre 2003
0
Merci
N'utilisant pas ce genre de configuration, il m'est difficile de dire où est le problème ...
D'ailleurs, ca peut venir de plusieurs choses :
¤ ta config PC (j'en doute car tu ne dois pas avoir un PC de la 2e guerre non ?)
¤ ta config BD et Srv Web (on peut configurer PWS ? ;) )
¤ tes scripts

Donne un peu plus d'infos ...
(genre au moins un exmple de script qui rame avec un "schéma de la BD")
Commenter la réponse de guidal
Messages postés
29
Date d'inscription
mercredi 26 décembre 2001
Statut
Membre
Dernière intervention
4 mars 2019
0
Merci
Merci d'avoir répondu.

En faisant un peu de menage sur win98(regedit, quelque truc dans le panneau de config,...).

CA REMARCHE !!!!!!!!!

Merci

Onha
Commenter la réponse de cs_onha
Messages postés
85
Date d'inscription
lundi 8 avril 2002
Statut
Membre
Dernière intervention
9 octobre 2003
0
Merci
Ben c cool !

Pour que ca rame au point de demander de l'aide, c'est que tu devais vraiment avoir bcp de trucs d'installés ...
Commenter la réponse de guidal