Cliquez pour activer ce control... comment on vire ca??? [Résolu]

Signaler
Messages postés
475
Date d'inscription
vendredi 27 juin 2003
Statut
Membre
Dernière intervention
20 septembre 2010
-
Messages postés
475
Date d'inscription
vendredi 27 juin 2003
Statut
Membre
Dernière intervention
20 septembre 2010
-
Bonjour, mon anim flash fonctionne tres bien mais sous internet explorer elle s'affiche en noir jusqu'a ce qu'on clique dessus.
Pourtant sur d'autre site les anim flash n'ont pas ce probleme, quel est l'astuce?
Merci

4 réponses

Messages postés
2203
Date d'inscription
lundi 12 juillet 2004
Statut
Membre
Dernière intervention
26 janvier 2010

Va voir aussi là :
http://www.flashforum-oi.info/viewtopic.php?t=690
c'est l'explication de l'installation de Flash Active Content;

ou
http://www.flashforum-oi.info/
>intégration-Autres codes > Petits trucs et astuces Web

Alise
from FlashForum-oi.info
Messages postés
1671
Date d'inscription
dimanche 6 mars 2005
Statut
Membre
Dernière intervention
21 juillet 2013
4
salut
si tu avais fait une toute petite recherche tu aurai trouve ceci :
http://www.flashkod.com/infomsg_CADRE-AFFICHE-AUTOURS-MON-ANIMATION-FLASH_829655.aspx#7
Messages postés
475
Date d'inscription
vendredi 27 juin 2003
Statut
Membre
Dernière intervention
20 septembre 2010

Merci meme si le lien qonné sur ce post ne fonctionne pas chez moi, c'est vrai que j'avais pas pensé à chercher, finalement j'ai trouver un autre lien, je vais essayer.
http://www.scriptinformatique.com/informatique/4_7_222.html
Messages postés
475
Date d'inscription
vendredi 27 juin 2003
Statut
Membre
Dernière intervention
20 septembre 2010

Merci !