Formail Flash-PHP

godak Messages postés 61 Date d'inscription lundi 21 juin 2004 Statut Membre Dernière intervention 27 août 2010 - 27 sept. 2006 à 21:41
godak Messages postés 61 Date d'inscription lundi 21 juin 2004 Statut Membre Dernière intervention 27 août 2010 - 28 sept. 2006 à 10:57
Bonsoir a tous,

J'ai fait il y a un petit moment un site pour une association, avec un formail flash-php.
Ce soir je test il ne fonctionne plus, alors que je l'vais déja testé avant et il fonctionnait.
Je suis pret à passer mon .fla ainsi que mon .php pour faciliter la découverte du problème,
car je ne vois pas du tout d'ou ca vient.

merci d'avance

Godak

[font=Arial]enjoy flash :D/font=Arial

8 réponses

bibi_81 Messages postés 345 Date d'inscription jeudi 2 septembre 2004 Statut Membre Dernière intervention 25 octobre 2007
27 sept. 2006 à 22:24
Ben ... tu peux nous filer le lien du site si il est en ligne au lieu ke tu nous l'envoie ?
Sinon ton probleme est PEUT ETRE du a un probleme de ta base de donnée ou le serveur PHP ^^
0
godak Messages postés 61 Date d'inscription lundi 21 juin 2004 Statut Membre Dernière intervention 27 août 2010
27 sept. 2006 à 22:27
www.cpca95.asso.fr


voila...


en esperant que vous trouviez.


godak

[font=Arial]enjoy flash :D/font=Arial
0
bibi_81 Messages postés 345 Date d'inscription jeudi 2 septembre 2004 Statut Membre Dernière intervention 25 octobre 2007
27 sept. 2006 à 22:27
pas la peine de me vouvouyez XD j'ai que 15 ans lol
0
bibi_81 Messages postés 345 Date d'inscription jeudi 2 septembre 2004 Statut Membre Dernière intervention 25 octobre 2007
27 sept. 2006 à 22:30
il fonctionne parfaitement ^^ !
j'ai envoyer un formulaire test et tu me dira si sa marche(reponds vite demain jme leve a 6h00 !!)
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
bibi_81 Messages postés 345 Date d'inscription jeudi 2 septembre 2004 Statut Membre Dernière intervention 25 octobre 2007
27 sept. 2006 à 22:32
et si tu pouvais me situer le probleme ? parceque en apparence le site fonctionne (a part peut etre deux trois trucs, mais rien de grave ^^)
0
godak Messages postés 61 Date d'inscription lundi 21 juin 2004 Statut Membre Dernière intervention 27 août 2010
27 sept. 2006 à 22:37
le vouvoiement c'etait pour toutes les personnes passant ici.


bah pas recu le formulaire et je suppose que tu n'as pas recu l'autoresponder.


:( tetre un soucis chez ovh .


je vais attendre demain


merci

[font=Arial]enjoy flash :D/font=Arial
0
bibi_81 Messages postés 345 Date d'inscription jeudi 2 septembre 2004 Statut Membre Dernière intervention 25 octobre 2007
27 sept. 2006 à 22:53
oki oki ^^'
demain je reviens ici (si j'y pense XD)
0
godak Messages postés 61 Date d'inscription lundi 21 juin 2004 Statut Membre Dernière intervention 27 août 2010
28 sept. 2006 à 10:57
finalement tous mes test ont du arriver dans la nuit, donc je suppose que la lenteur vient de OVH.
merci
godak

[font=Arial]enjoy flash :D/font=Arial
0
Rejoignez-nous