Erreur lors de l'exécution du projet [Résolu]

cs_ange_sali 28 Messages postés mercredi 14 décembre 2005Date d'inscription 15 février 2007 Dernière intervention - 10 juin 2006 à 12:24 - Dernière réponse : cs_ange_sali 28 Messages postés mercredi 14 décembre 2005Date d'inscription 15 février 2007 Dernière intervention
- 11 juin 2006 à 11:09
Bonjour;


Est-ce que qlq un sais l'origine de ce message d'erreur:  " Erreur lors de l'exécution du projet: Impossible de démarrer le débogage. Cette interface n'est pas prise en charge. "



 Merci






 ange_sali est la
Afficher la suite 

Votre réponse

4 réponses

Meilleure réponse
cs_ange_sali 28 Messages postés mercredi 14 décembre 2005Date d'inscription 15 février 2007 Dernière intervention - 11 juin 2006 à 11:09
3
Merci
Bonjour ;


Merci. mais j’ai eu ce message même pour des projets qui marche avant la différence entre avant et aujourd’hui un traducteur installe par mon beau frère sur ma machine je sais pas est ce que c’ ca le problème ou qlq chose d’autre mais j’ai fais une réparation, de VS mais rien alors j’ai désinstalle et re-installer et tjs le même problème alors j’ai formate mon poste (une journée de travail rater ).

 ange_sali est la

Merci cs_ange_sali 3

Avec quelques mots c'est encore mieux Ajouter un commentaire

Codes Sources a aidé 88 internautes ce mois-ci

Commenter la réponse de cs_ange_sali
cs_badrbadr 475 Messages postés jeudi 19 juin 2003Date d'inscription 3 novembre 2008 Dernière intervention - 10 juin 2006 à 12:42
0
Merci
Vous pouvez nous dire de quel compilateur il s'agit, de quel language aussi?
Vu de même, assure-toi que t'es en mode Debug

[:D]
@++
Commenter la réponse de cs_badrbadr
cs_ange_sali 28 Messages postés mercredi 14 décembre 2005Date d'inscription 15 février 2007 Dernière intervention - 10 juin 2006 à 12:58
0
Merci
C#.net , Vs.net 1.1 le projet est une application windows qui utilise une reference web locale (webservice  aussi avec c#)

 ange_sali est la
Commenter la réponse de cs_ange_sali
cs_badrbadr 475 Messages postés jeudi 19 juin 2003Date d'inscription 3 novembre 2008 Dernière intervention - 10 juin 2006 à 23:08
0
Merci
mmmm, assure toi que dans IIS l'authentification windows est activée

[:D] @++
Commenter la réponse de cs_badrbadr

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes et codes sources.

Le fait d'être membre vous permet d'avoir des options supplémentaires.