Le type ne correspond pas [Résolu/Fermé]

cs_ssd 51 Messages postés dimanche 1 juin 2003Date d'inscription 31 août 2011 Dernière intervention - 29 mai 2006 à 23:53 - Dernière réponse : cs_ssd 51 Messages postés dimanche 1 juin 2003Date d'inscription 31 août 2011 Dernière intervention
- 30 mai 2006 à 02:16
Bonjour des que j'execute une action mon application m'affiche le type ne correspond pas
Je ne comprend pas d'ou viens le pb pouvez vous me venir en aide
Merci d'avance
Afficher la suite 

2 réponses

Meilleure réponse
jlen100 1651 Messages postés samedi 10 juillet 2004Date d'inscription 25 juillet 2014 Dernière intervention - 29 mai 2006 à 23:56
3
Merci
salut,

si tu nous passais le bout de code ou ça plante on pourrait t'aider


@+

jlen

Merci jlen100 3

Avec quelques mots c'est encore mieux Ajouter un commentaire

Codes Sources a aidé 95 internautes ce mois-ci

Commenter la réponse de jlen100
cs_ssd 51 Messages postés dimanche 1 juin 2003Date d'inscription 31 août 2011 Dernière intervention - 30 mai 2006 à 02:16
0
Merci
J'ai trouvé ou cela buggé il faisait appel a une base qui n'est pas activé merci de ton aide.
Commenter la réponse de cs_ssd

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes et codes sources.

Le fait d'être membre vous permet d'avoir des options supplémentaires.