Tutoriaux

Messages postés
137
Date d'inscription
jeudi 8 septembre 2005
Statut
Membre
Dernière intervention
7 mars 2008
- - Dernière réponse : cs_chris tuckers
Messages postés
137
Date d'inscription
jeudi 8 septembre 2005
Statut
Membre
Dernière intervention
7 mars 2008
- 14 avril 2006 à 09:18
Bonsoir tout le monde. Sujet d'une importance capitale pour moi aujourd'hui :

j'ai telecharger et installé tout bien mis en place ceci :

un script de phpcs (cliquer ici)
Seulement, big probleme pour moi, il faut que je cliques sur les titres des parties pour que l'image apparait, j'ai déjà essayé de contacter l'auteur de ce code, mais sans succès pour le moment, quelq'un pourrait regarder s'il vous plait, le code et me dire ou il faudrait que je regarde, pour modifier ceci ??

Grand merci a ceux qui prendront le temps de regarder !!
chris tuckers, l'as de coeur
Afficher la suite 

2 réponses

Messages postés
10843
Date d'inscription
lundi 24 février 2003
Statut
Modérateur
Dernière intervention
2 mars 2010
17
0
Merci
Hello,

je pige pas bien ce que tu veux dire par là, mais si je m'en tiens au screenshot de ce code, et que tu parles bien du menu, ça me parait normal, c'est un menu "expandable" à priori. Donc faut cliquer pour que ce qu'il y a dessous se déroule.
De toutes façons, ton problème est sans doute un problème de CSS.
Commenter la réponse de malalam
Messages postés
137
Date d'inscription
jeudi 8 septembre 2005
Statut
Membre
Dernière intervention
7 mars 2008
0
Merci
Tout fonctionne tres bien, le menu se deroule bien, mais juste lorsque j'arrive sur le site, les images n'apparaissent pas, par contre dès que je clique, c'est bon elles apparaissent. Mais ca ne le fait pas du tout de montrer ca a un client

chris tuckers, l'as de coeur
Commenter la réponse de cs_chris tuckers