HOMESITECREATOR

Messages postés
4936
Date d'inscription
lundi 17 février 2003
Statut
Modérateur
Dernière intervention
14 février 2014
- - Dernière réponse : cs_master27
Messages postés
1
Date d'inscription
mardi 9 septembre 2008
Statut
Membre
Dernière intervention
9 septembre 2008
- 9 sept. 2008 à 18:41
Cette discussion concerne un article du site. Pour la consulter dans son contexte d'origine, cliquez sur le lien ci-dessous.

https://codes-sources.commentcamarche.net/source/46247-homesitecreator

Afficher la suite 
cs_master27
Messages postés
1
Date d'inscription
mardi 9 septembre 2008
Statut
Membre
Dernière intervention
9 septembre 2008
-
moi aussi le lien est mort svp un autre lien, j'aimerais bien tester, merci
sweetdragon
Messages postés
1
Date d'inscription
lundi 4 septembre 2006
Statut
Membre
Dernière intervention
25 août 2008
-
bonjour,

le lien sur free pour le package msi est ko
pourrait-on avoir un autre lien svp ?

J'avoue ne pas trop savoir quoi faire des fichiers contenu dans le zip ! :( désolé, je suis noob en code
vinz2kfr
Messages postés
1
Date d'inscription
mercredi 25 octobre 2006
Statut
Membre
Dernière intervention
2 mai 2008
-
Salut,

J'ai regardé sur le net ce que voulais dire ACT, et je suis tombé sur "Application Center Test". C'est une appli que tu as installée ?

Pour ton problème, il faut rajouter les droits NTFS suivant sur le répertoire "c:\intetpub\com\app_data" :
- Service réseau en Control Total
- IUSR_Nom de ton ordi en Control Total

Mais tout ça c'est normalement l'add-in qui le fait.
majestyc
Messages postés
9
Date d'inscription
samedi 29 novembre 2003
Statut
Membre
Dernière intervention
11 septembre 2008
-
bonjour

je viens d'installer l'appli sur mon whs et cela marche bien sauf que si j'essaye de voir le nouveau site alors il me dit que les paramètre de sécurité ACT ne sont pas bonne je suis aller gérer le site a la main dans les paramétre IIS et je lais placer dans c:\inetpub cela fonctionne beaucoup mieux par contre une fois loggé en admin ca plante et il me dit que "Access to the path 'c:\inetpub\com\App_Data\Users.config' is denied" et "ASP.NET n'est pas autorisé à accéder à la ressource demandée. Accordez des droits d'accès à la ressource pour l'identité de la demande ASP.NET" j'ai donc ajouter ASP.NET dans mon groupe de sécurité mais cela ne fonctionne pas non plus ca fait une semaine que je suis la dessus et je ne trouve rien sur le net si vous avez une solution je suis preneur
sebmafate
Messages postés
4936
Date d'inscription
lundi 17 février 2003
Statut
Modérateur
Dernière intervention
14 février 2014
32 -
Merci de ne pas utiliser la zone "Source" pour mettre des commentaires... les zones "Description" et "Conclusion" sont là pour ca.