FORUM[FONCTION RÉCURSIVES] - TYPE1: STYLE ASPFR

Signaler
Messages postés
103
Date d'inscription
vendredi 13 juillet 2001
Statut
Membre
Dernière intervention
26 août 2003
-
Messages postés
1648
Date d'inscription
samedi 6 novembre 2004
Statut
Modérateur
Dernière intervention
28 avril 2011
-
Cette discussion concerne un article du site. Pour la consulter dans son contexte d'origine, cliquez sur le lien ci-dessous.

https://codes-sources.commentcamarche.net/source/8773-forum-fonction-recursives-type1-style-aspfr

Messages postés
1648
Date d'inscription
samedi 6 novembre 2004
Statut
Modérateur
Dernière intervention
28 avril 2011
2
Bonjour

J'ai un petit problème : il me dit que la base est en lecture seule et j'ai vérifié elle ne l'est pas.
Messages postés
103
Date d'inscription
vendredi 13 juillet 2001
Statut
Membre
Dernière intervention
26 août 2003

vBt0m .. Gt FatiGué ;)
Messages postés
229
Date d'inscription
dimanche 3 juin 2001
Statut
Membre
Dernière intervention
5 octobre 2003

[NO COMMENT]
Messages postés
103
Date d'inscription
vendredi 13 juillet 2001
Statut
Membre
Dernière intervention
26 août 2003

oups g bugouse !! son fichier _config.asp étai potable en fait !! ;o) lol
C FirstPage 2002 ki a planté lol ;o)
Messages postés
103
Date d'inscription
vendredi 13 juillet 2001
Statut
Membre
Dernière intervention
26 août 2003

y a des erreurs !! ;o)
Fichier _config.asp, le remplacer par :
**********************************
<%
'---- Création de l'objet CONNECTION ----
dim DB_objConn
Set DB_objConn = Server.CreateObject("ADODB.Connection")
DB_objConn.Open "DRIVER={Microsoft Access Driver (*.mdb)};DBQ=" & Server.MapPath(".") &"/forum.mdb"
%>
******************************

Sinon y a rien a redire c pa mal pour apprendre (C sur ke l'interface n'a rien a voir la dedan lol ;o) )
Voilà mon ptt vbt0m, encore une foi je te sauve la mise !! lol ;o) je rigole !! ;o)

@tte et bonn' prog' @ tous
pi0up51