MATRIX (EH OUI, ENCORE UN...)

Signaler
Messages postés
57
Date d'inscription
mercredi 16 octobre 2002
Statut
Membre
Dernière intervention
31 mars 2004
-
Messages postés
340
Date d'inscription
vendredi 11 octobre 2002
Statut
Membre
Dernière intervention
14 février 2005
-
Cette discussion concerne un article du site. Pour la consulter dans son contexte d'origine, cliquez sur le lien ci-dessous.

https://codes-sources.commentcamarche.net/source/8116-matrix-eh-oui-encore-un

Messages postés
340
Date d'inscription
vendredi 11 octobre 2002
Statut
Membre
Dernière intervention
14 février 2005

ouai je sais au début quand on la lance tous les charactètes sont plus ou moins groupés ce qui fait qu'un coup il y en a plein et le FPS descend beaucoup et après il y en a presque pas donc le FPS est très haut. Mais il suffit d'attendre 2/3 minutes pour que ce soit stable...
Messages postés
150
Date d'inscription
jeudi 24 janvier 2002
Statut
Membre
Dernière intervention
27 avril 2007

j aussi un amd 1700+

ç'est niquel, j'obtiens 24FPS ( 1 seul fois lol) sinon c'est 16 en moyenne. joli prog ;)
Messages postés
340
Date d'inscription
vendredi 11 octobre 2002
Statut
Membre
Dernière intervention
14 février 2005

Pour les fonts Matrix je vais essayer et puis sinon, pour la lenteur, je sais mais bon je suis désolé. Moi en 1024x768, Athlon XP1700+ (overclocké en 1800+), GF2MX400, 512Mo DDR 2100 et winXP j'obtiens 18FPS
Messages postés
1
Date d'inscription
mardi 1 juillet 2003
Statut
Membre
Dernière intervention
2 août 2003

Tu devrais essayer de mettre les caractères de la Matrice. Si tu utilise des fonts, tu peux trouver celle de la Matrice. Sinon c'est parfait !
@+
Afficher les 7 commentaires