Migration vers ASP.NET 2 [Résolu]

Messages postés
18
Date d'inscription
mardi 30 novembre 2004
Statut
Membre
Dernière intervention
20 avril 2006
- - Dernière réponse : Whitelynx_QC
Messages postés
18
Date d'inscription
mardi 30 novembre 2004
Statut
Membre
Dernière intervention
20 avril 2006
- 4 mars 2006 à 15:28
Bonjour,

J'ai installé Visual studio 2005 avec le framework 2 et je voudrais poursuivre le travail que j'avais commencé avec Visual Studio (je ne me rappel pu la version) et quand jai voulu poursuivre mon travail il me fait un erreur de Debug et il me sorts plein d'erreurs que je n'avais pas auparavant.. :S

Si quelqu'un peu m'aider sa serais TRÈS apprécier parce que je ne peux pas rien faire pour le moment je ne réussi pas à trouver le bug...

Merci à l'avance ;)

Whitelynx
Afficher la suite 

4 réponses

Meilleure réponse
Messages postés
6827
Date d'inscription
dimanche 15 décembre 2002
Statut
Modérateur
Dernière intervention
13 octobre 2010
16
3
Merci
Bonjour,

pourrais tu nous indiquer l'erreur que tu rencontres ? sans ca on peut pas faire grand chose ;)


<HR>
Cyril - MVS - MCP ASP

Dire « Merci » 3

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Codes Sources 120 internautes nous ont dit merci ce mois-ci

Commenter la réponse de jesusonline
Messages postés
18
Date d'inscription
mardi 30 novembre 2004
Statut
Membre
Dernière intervention
20 avril 2006
3
Merci
Unable to start debugging on the web server. The web server is not configured correclyt. See Help for commun configuration errors. Running the web page outside of the debugger may provide further information

Mais pourtant je suis administrateur de l'ordinateur et je fais partie du groupe Debug User je ne comprend pas pourquoi il me fait cette erreur depuis que jai installer cette version :S

Whitelynx

Dire « Merci » 3

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Codes Sources 120 internautes nous ont dit merci ce mois-ci

Commenter la réponse de Whitelynx_QC
Messages postés
6827
Date d'inscription
dimanche 15 décembre 2002
Statut
Modérateur
Dernière intervention
13 octobre 2010
16
3
Merci
Et t'essayes de faire quoi ?

t'es en local et tu dev avec IIS ?


<HR>
Cyril - MVS - MCP ASP

Dire « Merci » 3

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Codes Sources 120 internautes nous ont dit merci ce mois-ci

Commenter la réponse de jesusonline
Messages postés
18
Date d'inscription
mardi 30 novembre 2004
Statut
Membre
Dernière intervention
20 avril 2006
3
Merci
Ouais je suis en local avec IIS et quand j'essais de faire exécuter le projet et de le "Débugger" pour voir ce que chaque variable contient il ne veut pas, il me fait tjr la même erreur.. :(
Tu sais de quoi je parle ?
Habituellement quand on utilise le Debugger on peu suivre l'exécution du projet pas à pas...

Whitelynx

Dire « Merci » 3

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Codes Sources 120 internautes nous ont dit merci ce mois-ci

Commenter la réponse de Whitelynx_QC