Voyelles accentuées perdues

toto740 Messages postés 1 Date d'inscription samedi 24 septembre 2005 Statut Membre Dernière intervention 31 octobre 2005 - 31 oct. 2005 à 00:27
cs_eRoZion Messages postés 241 Date d'inscription vendredi 23 mai 2003 Statut Membre Dernière intervention 8 octobre 2007 - 31 oct. 2005 à 12:39
je n'arrive pas à comprendre
pourquoi les éèàêä donc les voyelles accentuées sont remplacées par un
espace dans la fenêtre d'accueil d'un logiciel à son ouverture, par ex
AD-AWARE : le bouton démarrer donne d marrer, le phénomène apparaît
aussi à la fermeture d'une cession sous XP, la phrase "enregistrement
de vos paramètres" donne:

...de vos param tres. POURQUOI ? solution ?


ce n'est pas une blague de TOTO...

2 réponses

BruNews Messages postés 21041 Date d'inscription jeudi 23 janvier 2003 Statut Modérateur Dernière intervention 21 août 2019 17
31 oct. 2005 à 00:49
Parce que cette daube est aussi mal faite sur son interface graphique que pour le reste.
A virer sans délai.

ciao...
http://dev.winsysdev.com
BruNews, MVP VC++
0
cs_eRoZion Messages postés 241 Date d'inscription vendredi 23 mai 2003 Statut Membre Dernière intervention 8 octobre 2007 1
31 oct. 2005 à 12:39
Salut,

cette question n'a pas sa place ici car il ne s'agit pas d'un problème de programmation.
Regarde ici.



Cependant, j'avais déjà eu ce problème il y a longtemps de cela et il
m'a été impossible de trouver la solution sur le net, donc
réinstallation.

Poste quand même une réponse si tu trouves. :)



eRoZion
0
Rejoignez-nous