Web cam

Signaler
Messages postés
1
Date d'inscription
samedi 4 juin 2005
Statut
Membre
Dernière intervention
4 juin 2005
-
Messages postés
14008
Date d'inscription
samedi 29 décembre 2001
Statut
Modérateur
Dernière intervention
28 août 2015
-
Bonjour, je suis novice en la matière et je suis un peu désemparé. J'ai accés à internet en réseau via un serveur sur mon lieu de travail. C'est un poste partagé mais chaque utilisateur à un compte avec mot de passe. Au début je pouvais utiliser MSN Messenger normalement et utiliser une web cam car j'ai réussi à avoir un compte administrateur et j'ai pu installer le driver de le cam. mais depuis peu, je ne peu que recevoir les images de mes correspondants mais je ne peux pas envoyer les miennes. Lorsque je branche la cam l'ordinateur reconnais le périférique usb mais lorsque je veux effectuer les réglages paramètres webcam, l'ordi me dit qu'aucune webcam n'est détectée. je suis sous windows 2000.
Merci de me répondre si il y a moyen de remedier au problème

Ricounet

2 réponses

Messages postés
34
Date d'inscription
mercredi 11 mai 2005
Statut
Membre
Dernière intervention
10 mars 2007

t'est pas au bon endroit je crois ...
Messages postés
14008
Date d'inscription
samedi 29 décembre 2001
Statut
Modérateur
Dernière intervention
28 août 2015
79
Salut
Ce genre de problème, il faut le soumettre à ton gestionnaire de réseau. On n'est pas le SAV de MSN ...

Vala
Jack, MVP VB
NB : Je ne répondrai pas aux messages privés

Le savoir est la seule matière qui s'accroit quand on la partage. (Socrate)