Problème sur le forum [Résolu]

Signaler
Messages postés
123
Date d'inscription
lundi 6 septembre 2004
Statut
Membre
Dernière intervention
23 mars 2007
-
Messages postés
123
Date d'inscription
lundi 6 septembre 2004
Statut
Membre
Dernière intervention
23 mars 2007
-
Le problème que j'ai remarqué c'est que lors d'un double click sur le bouton ajouter
par accident ou par autre
je trouve mon message se dupliquer proportionnellement au nombre de cliques....
je croit qu'un petit bout de code qui J Script sera capable de désactiver le bouton lors du 1er clique.

Ey Delphiprog n'oublie pas de clique réponse accepté

:-p :-p :-p :-p :-p :-p :-p :-p :-p
:-p :-p :-p :-p :-p :-p :-p :-p :-p
:-p :-p :-p :-p :-p :-p :-p :-p :-p
:-p :-p :-p :-p :-p :-p :-p :-p :-p
:-p :-p :-p :-p :-p :-p :-p :-p :-p
:-p :-p :-p :-p :-p :-p :-p :-p :-p
:-p :-p :-p :-p :-p :-p :-p :-p :-p
:-p :-p :-p :-p :-p :-p :-p :-p :-p

@_______=-Jobtunisie-=_______@
|..................NOURON ALA NOUR.......................|
A voir également:

3 réponses

Messages postés
123
Date d'inscription
lundi 6 septembre 2004
Statut
Membre
Dernière intervention
23 mars 2007

Moi aussi j'ai déja penser à ça
as-tu un bout de code qui m'aiderait à le faire
A+

Dite t'as pas une meuf pour faire des images avec ...

@_______=-Jobtunisie-=_______@
Messages postés
1725
Date d'inscription
vendredi 27 décembre 2002
Statut
Modérateur
Dernière intervention
11 avril 2021
8
Il... il... il... faut... faut clic... clic... cliquer qu'une... une... une... seule foi... foi, ça... ça résout le problème... blème... blème...

Alain Zheimer ;)
Messages postés
1725
Date d'inscription
vendredi 27 décembre 2002
Statut
Modérateur
Dernière intervention
11 avril 2021
8
Une fois, pardon pour l'orthographe, désolé...