Probleme affichage image avec IE 5.5

Signaler
Messages postés
7
Date d'inscription
vendredi 28 mars 2003
Statut
Membre
Dernière intervention
7 janvier 2007
-
Messages postés
1765
Date d'inscription
jeudi 12 octobre 2000
Statut
Modérateur
Dernière intervention
11 décembre 2013
-
J'ai fais une appli en ASP.NET (FW 1.1), qui fonctionne parfaitement sur
IE 6
IE 5.50.4134.0600
IE 5.0

Mais sur IE 5.50.4807.2300 certaines images du site ne s'affichent pas du premier coup, apres plusieurs rafraichissement ca fonctionne, je ne comprend pas le probleme, quelqu'un a t'il deja eu des soucis de ce genre avec cette version ?

Merci de votre aide

3 réponses

Messages postés
1765
Date d'inscription
jeudi 12 octobre 2000
Statut
Modérateur
Dernière intervention
11 décembre 2013
5
Il est impossible de mettre les machines a jour ?

Romelard Fabrice (Alias F___)
Messages postés
7
Date d'inscription
vendredi 28 mars 2003
Statut
Membre
Dernière intervention
7 janvier 2007

ben il doit y avoir environs 50 postes dans l'usine,donc c un peu compliqué.
Et g surtout pas trop envie de forcer les gens de l'usine a changer de version a cause de mon site, tu comprend bien, c assez genant.

Je ne comprend absolument pas d'ou vient le probleme, c assez hallucinant, ce qui me surprend c qu'apres moulte recherches sur le net, je semble le seul a avoir ce type de soucis.

PS : merci pour ton aide precedente pour trouver les parametres d'entrée d'une procedure stockée, ta requete fonctionne parfaitement, c'etait genial.
Messages postés
1765
Date d'inscription
jeudi 12 octobre 2000
Statut
Modérateur
Dernière intervention
11 décembre 2013
5
Je ne sais pas alors.
Tu devrais voir sur le site de MS pour les NewsGroup Client

ou sur les group IE :
- http://support.microsoft.com/newsgroups/default.aspx

Romelard Fabrice (Alias F___)