Wireshark avec centos 5.7

Signaler
Messages postés
47
Date d'inscription
jeudi 10 avril 2008
Statut
Membre
Dernière intervention
14 décembre 2012
-
Bonjour,

J'utilise centos 5.7, je souhaiterai installer le code source wireshark.
Quand j'installe la dernière version avec un checkout de http://anonsvn.wireshark.org/wireshark/trunk, il me demande d'installer des librairie qui n'existe que dans des versions supérieurs a 5.7.
Savez vous quel version wireshark faut-il installé http://anonsvn.wireshark.org/wireshark??


En vous remerciant