Décalage site web flash ?

Signaler
Messages postés
5
Date d'inscription
dimanche 1 novembre 2009
Statut
Membre
Dernière intervention
29 avril 2010
-
Messages postés
5
Date d'inscription
dimanche 1 novembre 2009
Statut
Membre
Dernière intervention
29 avril 2010
-
Salut!
J'ai modifier un site flash à partir d'un template et le problème est quand j'affiche la page index.html en local le site fonctionne parfaitement; mais dès que je le met sur un serveur en ligne, il y a un décalage vers le bas, je ne comprends pas. Pourriez vous m'aider ?? svp

Merci.

6 réponses

Messages postés
1132
Date d'inscription
mercredi 28 août 2002
Statut
Membre
Dernière intervention
6 mars 2020
1
Slt,

Tu sais nous filer l'adresse que l'on regarde.

Bàt,
Burnside.

..:: Enjoy living in hell ::..
<img alt="flash " src="http://userbarscity.armatronic.com/userbars/41.png" wi="" align="middle" border="0" height="20" hspace="0" vspace=
Messages postés
5
Date d'inscription
dimanche 1 novembre 2009
Statut
Membre
Dernière intervention
29 avril 2010

slt, voila l'adresse du site: [www.easycar.comlu.com easycar.comlu.com]

Tout est décalé et y'a des grands espaces alors que ça ne fait pas du tout ça en local.
Merci de votre aide.
Messages postés
5
Date d'inscription
dimanche 1 novembre 2009
Statut
Membre
Dernière intervention
29 avril 2010

Scuzez-moi, l'adresse correctement écrite: www.easycar.comlu.com

Merci d'avance pour votre aide!!
Messages postés
1132
Date d'inscription
mercredi 28 août 2002
Statut
Membre
Dernière intervention
6 mars 2020
1
re,

Je trouve bizarre tout ce code en début de page et je m'avance peut-être mais cela ressemble à un template de chez templatemonster et dans mes souvenir seul les templates ripper garde le numéro de template pas ceux acheté.

ton menu est complète coupé, bizarre aussi.

Bàt,
Burnside.



..:: Enjoy living in hell ::..
<img alt="flash " src="http://userbarscity.armatronic.com/userbars/41.png" wi="" align="middle" border="0" height="20" hspace="0" vspace=
Messages postés
5
Date d'inscription
dimanche 1 novembre 2009
Statut
Membre
Dernière intervention
29 avril 2010

Slt, oui c'est ça en effet, c'est un template de chez templatemonster mais bon ça ne résout pas ce problème de décalage. Je n'arrive pas à comprendre pourquoi cela fonctionne parfaitement qu'en je lance à partir de mon bureau et pas sur un serveur en ligne. Tout est décalé vers le bas.
Messages postés
5
Date d'inscription
dimanche 1 novembre 2009
Statut
Membre
Dernière intervention
29 avril 2010

up!