Image subliminale

cs_chlou Messages postés 4 Date d'inscription lundi 21 janvier 2008 Statut Membre Dernière intervention 11 février 2010 - 11 févr. 2010 à 19:58
pegase31 Messages postés 6138 Date d'inscription dimanche 21 décembre 2003 Statut Modérateur Dernière intervention 4 septembre 2013 - 11 févr. 2010 à 21:58
Bonjour,

A chaque fois que je clic sur un bouton ça me fait une image subliminale qui me renvoie la page du début avant de lancer le clip.
Quelqu'un aurait-il une solution?

Merci

3 réponses

pegase31 Messages postés 6138 Date d'inscription dimanche 21 décembre 2003 Statut Modérateur Dernière intervention 4 septembre 2013 11
11 févr. 2010 à 20:15
bonsoir,

De quoi parles-tu ?

Peg'
0
cs_chlou Messages postés 4 Date d'inscription lundi 21 janvier 2008 Statut Membre Dernière intervention 11 février 2010
11 févr. 2010 à 21:48
Imaginons que je lance ma page d'accueil sur laquelle se trouve plusieurs boutons.
Je clic sur un bouton. Pas de problème, il se lance par dessus ma page d'accueil.
Mais quand je clic à nouveau sur un autre bouton, cela me renvoie très brièvement sur la page d'accueil avant de me lancer le clip.
Que faire pour enlever cette sorte d'image subliminale?

J'espère que c'est un peu plus compréhensible comme ça. C'est vrai que mon premier message n'était peut être pas très explicatif.

Merci pour votre aide
0
pegase31 Messages postés 6138 Date d'inscription dimanche 21 décembre 2003 Statut Modérateur Dernière intervention 4 septembre 2013 11
11 févr. 2010 à 21:58
Le second non plus ...

Quelle est ton action sur le bouton incriminé ?

Peg'
0