Question sur serveur d'application

khalifa_diop Messages postés 5 Date d'inscription mardi 20 septembre 2005 Statut Membre Dernière intervention 8 février 2010 - 28 janv. 2010 à 13:13
khalifa_diop Messages postés 5 Date d'inscription mardi 20 septembre 2005 Statut Membre Dernière intervention 8 février 2010 - 28 janv. 2010 à 13:22
Bonjour
Je suis débuitant sur le développement .Net de Microsoft et j'aimerai savoir :
1- Comment executer le pas à pas comme ce fut le cas avec VB6 avec le "CTRL + Pause" et F8
2- Quand j'execute mon application avec le boutton "executer", j'ai le message suivant :"Impossible de se connecter au serveur d'application alors que j'ai installé le .Net Framework 1.1 et le .Net Framework 1.1 SDK"
Ce qui fait que je ne peux pas avancer.
J'attends avec impatience votre aide
Lifa Diop
merci

2 réponses

khalifa_diop Messages postés 5 Date d'inscription mardi 20 septembre 2005 Statut Membre Dernière intervention 8 février 2010
28 janv. 2010 à 13:20
Bonjour
Je suis débuitant sur le développement .Net de Microsoft et j'aimerai savoir :
1- Comment executer le pas à pas comme ce fut le cas avec VB6 avec le "CTRL + Pause" et F8
2- Quand j'execute mon application avec le boutton "executer", j'ai le message suivant :"Impossible de se connecter au serveur d'application alors que j'ai installé le .Net Framework 1.1 et le .Net Framework 1.1 SDK"
J'utilise un ordinateur portable sans connection réseau et sans copnnection internet avec comme systeme d'exploitation Windows Vista.
Ce qui fait que je ne peux pas avancer.
J'attends avec impatience votre aide
Lifa Diop
merci
0
khalifa_diop Messages postés 5 Date d'inscription mardi 20 septembre 2005 Statut Membre Dernière intervention 8 février 2010
28 janv. 2010 à 13:22
Ce n'était pas une réponse mais un complément d'informations


merci
0