.cab ne fonctionne pas sous Win CE 6.0

Signaler
Messages postés
3
Date d'inscription
mercredi 4 novembre 2009
Statut
Membre
Dernière intervention
4 novembre 2009
-
Messages postés
3
Date d'inscription
mercredi 4 novembre 2009
Statut
Membre
Dernière intervention
4 novembre 2009
-
Bonsoir, j'ai un PNA qui utilise Win CE 6.0 comme système d'exploitation, le soucis est que lorsque je copie un .cab dans la carte SD, je ne sais pas l'utiliser, lorsque je double clique dessus ca me met un message d'erreur (en chinois, Win CE à moitié en chinois et l'autre anglais,,), et voilà, en espérant avoir votre aide. Merci !

3 réponses

Messages postés
2641
Date d'inscription
mercredi 2 juin 2004
Statut
Membre
Dernière intervention
8 janvier 2014
14
Hello,

Juste : si tu peux nous retourner la partie du msg en anglais.

Sinon apprioris il y a plusieurs problème possible :
- La langue du framework
- La version de compilation de ton cab

Chris...
- Le sens vital n'est pas un sens unique -
Messages postés
3
Date d'inscription
mercredi 4 novembre 2009
Statut
Membre
Dernière intervention
4 novembre 2009

En fait, le message d'erreur est en chinois,,, il me met par ex : "Coreplayer 1.0.4.cab" et tout un message en chinois,,, et ce même message pour tout les .cab que j'essaye d'installé,

Merci pour la réponse,,,



C'est au pied du mur que l'on voit le mieux le mur !!
Messages postés
3
Date d'inscription
mercredi 4 novembre 2009
Statut
Membre
Dernière intervention
4 novembre 2009

Ca doit être la langue du framework alors,,? vu que aucun .cab ne fonctionne,,,, ??