Erreur de debogage [Résolu]

aldinga 4 Messages postés mardi 21 juillet 2009Date d'inscription 6 mai 2010 Dernière intervention - 9 août 2009 à 13:42 - Dernière réponse : aldinga 4 Messages postés mardi 21 juillet 2009Date d'inscription 6 mai 2010 Dernière intervention
- 13 août 2009 à 02:26
aldinga j'ai l'eereur lors de deboguer ma page en ASP.NET:WebDev.WebServer.EXE' (Managé) : 'C:\WINDOWS\assembly\GAC_MSIL\WebDev.WebHost.resources\9.0.0.0_fr_b03f5f7f11d50a3a\WebDev.WebHost.resources.dll' chargé, chargement des symboles ignoré. Le module est optimisé et l'option du débogueur 'Uniquement mon code' est activée.
Le thread '<Sans nom>' (0x9a4) s'est arrêté avec le code 0 (0x0).
Le thread 0x9a8 s'est arrêté avec le code 0 (0x0).
Le thread 0xd8c s'est arrêté avec le code 0 (0x0).je ss debutant je ne sais pas quoi faire.
Afficher la suite 

2 réponses

Répondre au sujet
aldinga 4 Messages postés mardi 21 juillet 2009Date d'inscription 6 mai 2010 Dernière intervention - 13 août 2009 à 02:26
+3
Utile
aldinga
Bonsoir,
en effet je pense que c'est mon navigateur que deconnais(internet explorer),avec mozilla j'ai pu executer ma page.
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de aldinga
nhervagault 6069 Messages postés dimanche 13 avril 2003Date d'inscription 15 juillet 2011 Dernière intervention - 9 août 2009 à 16:31
0
Utile
Salut,

Est-ce ta procédure d'authentificaition?
Est-ce que tu as un response.redirect

mets le paramètre faux en deuxieme argument.

Bon dev
Commenter la réponse de nhervagault

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes et codes sources.

Le fait d'être membre vous permet d'avoir des options supplémentaires.