Proplème pour ajouté une source dans ma session

iblsysteme Messages postés 43 Date d'inscription samedi 11 octobre 2003 Statut Membre Dernière intervention 23 octobre 2009 - 30 janv. 2009 à 15:26
iblsysteme Messages postés 43 Date d'inscription samedi 11 octobre 2003 Statut Membre Dernière intervention 23 octobre 2009 - 10 févr. 2009 à 15:59
bonjours à tous
Voici ce que l'on me met quand je poste ma source "Ce code a été désactivé.
"
comment puis-je introduire ma source sans qui n'y ais ce message
voici le lien de la page http://www.vbfrance.com/codes/WEB-EXPLORER-00_49116.aspx

iblsysteme

3 réponses

cs_Exploreur Messages postés 4822 Date d'inscription lundi 11 novembre 2002 Statut Membre Dernière intervention 15 novembre 2016 14
30 janv. 2009 à 15:33
Salut,

Si tu as ce message, ce n'est pas un problème d'upload, mais qu'un Administrateur à "Désactivé" ta source tout simplement...

A+
Exploreur

 Linux a un noyau, Windows un pépin
    ** http://exploreur1.labrute.fr **
0
PCPT Messages postés 13280 Date d'inscription lundi 13 décembre 2004 Statut Membre Dernière intervention 3 février 2018 49
30 janv. 2009 à 20:59
salut,

non non, pas de motif = pas de "désactivation"


Q : [../doc/faq.aspx#cs_srcnoreason J'ai posté une source mais elle
a été désactivée immédiatement et sans
raison, pourquoi]




NB :
*ta source ne serait pas plutôt en asp.net qu'en VB?
*pourquoi ton zip n'est pas joint à la source?
*pourquoi tu mets un lien (du zip) vers un DYNDNS?

tu peux re-poster mais prends bien garde à respecter ces points.... (bon site, zip à fournir, cliquer sur prévisualisation + mot-clés + terminer)

<hr size="2" width="100%" />
Prenez un instant pour répondre à [sujet-SONDAGE-POP3-POUR-CS_769706.aspx ce sondage] svp 
0
iblsysteme Messages postés 43 Date d'inscription samedi 11 octobre 2003 Statut Membre Dernière intervention 23 octobre 2009
10 févr. 2009 à 15:59
ma source est trop volumineux alors je l'ai posté sur mon Forum

iblsysteme
0