Problème de version ?

Résolu
Signaler
Messages postés
16
Date d'inscription
jeudi 15 mars 2007
Statut
Membre
Dernière intervention
10 janvier 2009
-
Messages postés
1132
Date d'inscription
mercredi 28 août 2002
Statut
Membre
Dernière intervention
6 mars 2020
-
Bonjour,

J'ai un soucis, en fait j'ai créer un effet de miroir sur un texte mais lorsque j'exécute le lecteur cet effet ne s'affiche pas
alors que je le vois bien dans le clip.

Je travaille sur Macromedia Flah Professional 8 et le problème c'est que j'ai actuellement la version 9 de flash player et que le logiciel (dans parametres de publications) ne me propose que la version 8 au maximum... Comment faire ? le problème vient bien de la d'après vous ? Si oui, comment je peux forcer le logiciel a executer flash player 9 ?

En vous remerçiant

Cordialement
A voir également:

3 réponses

Messages postés
16
Date d'inscription
jeudi 15 mars 2007
Statut
Membre
Dernière intervention
10 janvier 2009

Bon j'ai trouvé il s'agissait d'un petit problème d'anti-alias sur les polices

Cordialement
Messages postés
16
Date d'inscription
jeudi 15 mars 2007
Statut
Membre
Dernière intervention
10 janvier 2009

J'ai réussi a lire mon animation avec le lecteur flash player 9, le problème est toujours le même :

Pourquoi y'a t-il une différence entre ce que je créé et ce que je vois dans lecteur ?

Par exemple le calque n'est plus visible dès que j'applique une transformation (genre un pivot a 90°)

Cordialement
Messages postés
1132
Date d'inscription
mercredi 28 août 2002
Statut
Membre
Dernière intervention
6 mars 2020
1
Slt,

Comme quoi quand on cherche, on trouve toujours une solution...

Bonne continuation.
Burnside.

..:: Enjoy living in hell ::..
http://www.art-line.be