Les accents

cs_mayolai
Messages postés
3
Date d'inscription
mercredi 19 novembre 2008
Statut
Membre
Dernière intervention
19 décembre 2008
- 18 déc. 2008 à 11:44
Bul3
Messages postés
4933
Date d'inscription
samedi 1 juillet 2006
Statut
Membre
Dernière intervention
2 février 2015
- 20 déc. 2008 à 08:28
Salut à tous,
J'ai un problème avec mon ordi, je n'arrive plus à écrire les accents ciconflexes et les trémas avec le bouton qui me le faisait d'habitude, depuis trois je ne fais qu'avec alt+139 ou 136, ce qui me prend du temps vu que je dois aller vite, je suis secrétaire; Aidez moi à trouver la solution et remettre les choses au point. Merci d'avance.

3 réponses

Bul3
Messages postés
4933
Date d'inscription
samedi 1 juillet 2006
Statut
Membre
Dernière intervention
2 février 2015
13
18 déc. 2008 à 11:54
bonjour,
ce n'est pas simplement ta touche qui est bloquée ?
nettoie le clavier, retourne le, tapote derrière, utilise un pinceau...
Cordialement          [mon Site] [M'écrire] Bul         
0
cs_mayolai
Messages postés
3
Date d'inscription
mercredi 19 novembre 2008
Statut
Membre
Dernière intervention
19 décembre 2008

19 déc. 2008 à 17:46
J'ai tout fait mais rien!
0
Bul3
Messages postés
4933
Date d'inscription
samedi 1 juillet 2006
Statut
Membre
Dernière intervention
2 février 2015
13
20 déc. 2008 à 08:28
je doute que ce soit autre chose.

tu peux essayer avec un autre clavier ? (**)
ça le fait avec tous les programmes : traitement de textes, notepad , en saisie ici aussi... ?

          [mon Site] [M'écrire] Bul        
(**) si c'est pareil, un virus pas méchant ( ? ) qui bloque cette touche ? ce serait... curieux.

mais bon une petit recherche de virus ( et autres bestioles ) ne mange pas de pain.
0