Scintillement apres exportation html

[Résolu]
Signaler
Messages postés
10
Date d'inscription
samedi 25 novembre 2006
Statut
Membre
Dernière intervention
9 mars 2009
-
Messages postés
10
Date d'inscription
samedi 25 novembre 2006
Statut
Membre
Dernière intervention
9 mars 2009
-
bonjour!
petit probleme: je fais un diaporama, j'utilise un _alpha pour faire apparaitre mes images, quand je suis dans flashplayer tout va bien, et dès que je passes dans une page html, j'ai un scintillement sur les images, elles apparaissent avec des barres, c'est pas très beau... et je ne comprends pas du tout pourquoi...
si vous voulez voir l'effet www.keikoseya.com
et si vous me donnez la réponse, chapeau bas, parce que vraiment j'comprends pas d'ou ca vient!

merci d'avance

4 réponses

Messages postés
6146
Date d'inscription
dimanche 21 décembre 2003
Statut
Modérateur
Dernière intervention
4 septembre 2013
10
Bonsoir

C'est le taux de rafraichissement, c'est un soucis courant de temps d'affichage de ton image.
Tu ne peux pas y faire grand chose.

Peg'
Messages postés
6146
Date d'inscription
dimanche 21 décembre 2003
Statut
Modérateur
Dernière intervention
4 septembre 2013
10
Eventuellement, essaye d'augmenter ton FrameRate, mais j'ai un doute ...

Peg'
Messages postés
10
Date d'inscription
samedi 25 novembre 2006
Statut
Membre
Dernière intervention
9 mars 2009

merci peg', dommage que je ne puisse pas y faire grand chose, mais au moins j'arretes de chercher pour rien!
Messages postés
10
Date d'inscription
samedi 25 novembre 2006
Statut
Membre
Dernière intervention
9 mars 2009

et bien ecoutes c'est pas mal! je suis obligé de monté jusqu'a 120 (le max, à la place du 24 que je mets habituellement) en FrameRate, et c'est plutot probant, pas parfait mais bien bien mieux!
ecoutes bravo, tres bonne intervention de ta part!
david