Excel vers accesss

Signaler
Messages postés
209
Date d'inscription
jeudi 5 août 2004
Statut
Membre
Dernière intervention
15 juillet 2009
-
Messages postés
3275
Date d'inscription
jeudi 3 avril 2008
Statut
Membre
Dernière intervention
14 septembre 2014
-
Bonjour,
J'ai un problème dans vb excel.
j'ai un tableau dans une feuille excel qui demande des additions. mais ces additions ne sont pas faites tout le temps à la même heuteur. la formule que je cherche à faire pour ceci est la suivante
somme de

1 réponse

Messages postés
3275
Date d'inscription
jeudi 3 avril 2008
Statut
Membre
Dernière intervention
14 septembre 2014
4
somme de .... manque pas quelque chose??

ex: "=SOMME(A1;A9)"
en plus c'est vba donc il faudrait poster dans



Thèmes
/ vb6/languages dérivés/

ici c'est  Thèmes / VB.NET et VB 2005 / Algorithme / Divers /