Problème de fonctionnement du site en local

oryassine Messages postés 61 Date d'inscription mercredi 10 août 2005 Statut Membre Dernière intervention 19 mai 2011 - 2 mai 2008 à 17:55
coucou747 Messages postés 12303 Date d'inscription mardi 10 février 2004 Statut Membre Dernière intervention 30 juillet 2012 - 5 mai 2008 à 12:37
après que j'ai téléchargé le site web ainsi que la base de donnée, le site ne marche pas en local
sachant que j'étulise easyphp 2.1 sous windows
aidez moi svp

3 réponses

yoman64 Messages postés 962 Date d'inscription samedi 19 janvier 2002 Statut Membre Dernière intervention 2 août 2010 1
3 mai 2008 à 02:45
Salut,

Oui je sais l'image est agaçante

Donc si tu veux de l'aide réponds aux questions suivantes:

1. Quel site / script ?
2. Quel est le problème ?
3. Combien font 4 + 98 / 5 * 911 - 3 * 0 * 5 ?
4. Pourquoi t'es impolis ?
5. Qu'est-ce que j'ai mangé pour déjeuner ? (tu nous prends pour des devins, je suppose que t'en ai un toi même)
6. Quel est le message d'erreur ?
7. Comment reproduire le problème ?

-------------------
Vous cherchez un hebergement Php/MySQL Gratuit et sans publicités ??
Et bien c'est la : www.e3b.org  
0
oryassine Messages postés 61 Date d'inscription mercredi 10 août 2005 Statut Membre Dernière intervention 19 mai 2011
5 mai 2008 à 12:28
s'il vous plait j'ai besion d'aide
0
coucou747 Messages postés 12303 Date d'inscription mardi 10 février 2004 Statut Membre Dernière intervention 30 juillet 2012 44
5 mai 2008 à 12:37
en meme temps, on ne sait pas ce que t'as telecharge, ni ce qui ne marche pas...
0
Rejoignez-nous