Pb d'aide

Signaler
Messages postés
29
Date d'inscription
jeudi 7 mars 2002
Statut
Membre
Dernière intervention
27 novembre 2008
-
Messages postés
29
Date d'inscription
jeudi 7 mars 2002
Statut
Membre
Dernière intervention
27 novembre 2008
-
Bonjour

Une petite question qui relève moins de la programmation que du soft lui même, mais je rencontre un soucis avec office 2003, concernant l'aide (appuis sur F1 lors de la saisie d'un mot clé).
Lorsque ma page apparait, elle n'a pas toujours les liens vers les sous séquences.
Genre : Exemple, voir aussi ... Vous voyez, les liens verts en haut de page.
A la place, j'ai un carré blanc genre l'image n'a pas pu se charger.

Quelq'un a déjà vu ça. Et trouvé une solution ?

Si je ne suis pas au bon endroit pour poster, merci de me rediriger.

Tang

2 réponses

Messages postés
13280
Date d'inscription
lundi 13 décembre 2004
Statut
Modérateur
Dernière intervention
3 février 2018
41
salut,
(rubrique bien choisie)

as-tu eu des problèmes lors de l'installation d'excel (ou office)?
es-tu sûr de la version du CD installé?

il parraît probable que l'aide soit incomplète, as-tu essayé de réinstaller excel? de mettre les patchs/SP ?

++
<hr size="2" width="100%" />Prenez un instant pour répondre à [infomsg_SONDAGE-POP3-POUR-CS_769706.aspx ce sondage] svp
Messages postés
29
Date d'inscription
jeudi 7 mars 2002
Statut
Membre
Dernière intervention
27 novembre 2008

Bonjour

J'ai beaucoup progressé depuis ce message

Je re-posterais suite a mes explorations.
En fait j'en suis a réinstaller completement un PC pour voir où ça pêche.
Il semble que ça ne soit pas lié à Excel mais a XP.
Tous les softs offices sont touchés.
Le pb est plus lié à des DLL remplacées par un soft installé ensuite ...
Je donnerais tout de même des indications pour les autres.

A+

P.S. je laisse ouvert pour l'instant, vu que rien n'est sûr ...