Gros pb avec visual C++ 6

Messages postés
73
Date d'inscription
samedi 11 janvier 2003
Statut
Membre
Dernière intervention
17 décembre 2007
- - Dernière réponse : didrocks
Messages postés
73
Date d'inscription
samedi 11 janvier 2003
Statut
Membre
Dernière intervention
17 décembre 2007
- 24 avril 2003 à 16:15
là, mes anciens projets se compilent très bien, mais dès que j'en crée un nouveau, il ne compile même plus et essaie d'exécuter l'exe tout de suite alors qu'il n'existe pas! que ce soit en realease ou en debug.
Donc, quand je compile, j'ai "C:\...... n'existe pas, voulez-vous le construire". Je mets "ok". Ensuite, aucune réponse n'est envoyé dans la partie basse de VC (celle où est écrite les erreurs de compilation, ect.. et immédiatement (comme quoi, il ne compile pas) j'ai ce message "c:\..... File not found."
Pkoi ça marche avec les anciens et pas avec les nouveaux que je crée? (c'est tout frais de ce matin).
Merci d'avance ... je ne sais plus quoi faire
Afficher la suite 

3 réponses

Messages postés
252
Date d'inscription
mercredi 25 octobre 2000
Statut
Membre
Dernière intervention
1 mai 2005
0
Merci
Fais Alt+F7, puis regarde les onglets 2 et 4 (me rappelle plus de leurs noms) et verifie qu'aucun nom de prog n'y est ...
Commenter la réponse de cs_payen
Messages postés
260
Date d'inscription
lundi 27 janvier 2003
Statut
Membre
Dernière intervention
27 août 2008
0
Merci
Ce qu'il faut faire : Passer a VC++ .NET
Hart
Commenter la réponse de crocejf2000
Messages postés
73
Date d'inscription
samedi 11 janvier 2003
Statut
Membre
Dernière intervention
17 décembre 2007
0
Merci
2 reboots de l'ordi ont fait l'affaire .... encore un mystère de l'informatique
Commenter la réponse de didrocks