Absence dans le profil d' Abonné et de Code source

Messages postés
6094
Date d'inscription
jeudi 13 septembre 2007
Statut
Non membre
Dernière intervention
15 juin 2019
-
Bonjour,

En voulant chercher une de mes sources sur le site, je me suis aperçu que je n'y avais plus accès. J'ai vérifié pour d'autre membres, il n'y avait pas de problème.
Voici une capture de mon profil:



et en mode Déconnexion il manque les Abonnés:



Merci à l'admin qui se penchera sur ce problème


Afficher la suite 

1 réponse

Messages postés
13395
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
15 juin 2019
279
0
Utile
Salut
Je vois tes sources
https://codes-sources.commentcamarche.net/profile/user/cs_Le+Pivert?tab=sources

Mais pas les miennes!

Quand j'étais petit, la mer Morte n'était que malade.
George Burns
cs_Le Pivert
Messages postés
6094
Date d'inscription
jeudi 13 septembre 2007
Statut
Non membre
Dernière intervention
15 juin 2019
79 -
Salut whismeril et merci d'avoir répondu. Avec le lien donné voici la capture: toujours pas d'Abonnés et de Codes Sources. Par contre j'ai la listes des codes sources déposés



Mais pas les miennes!

je n'ai pas compris!

@+
Whismeril
Messages postés
13395
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
15 juin 2019
279 -
Quand je vais sur mon profil, je ne voies pas mes sources
cs_Le Pivert
Messages postés
6094
Date d'inscription
jeudi 13 septembre 2007
Statut
Non membre
Dernière intervention
15 juin 2019
79 -
C'est donc le même problème?
Whismeril
Messages postés
13395
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
15 juin 2019
279 -
oui
Commenter la réponse de Whismeril