Absence dans le profil d' Abonné et de Code source [Résolu]

Messages postés
6422
Date d'inscription
jeudi 13 septembre 2007
Statut
Contributeur
Dernière intervention
6 décembre 2019
-
Bonjour,

En voulant chercher une de mes sources sur le site, je me suis aperçu que je n'y avais plus accès. J'ai vérifié pour d'autre membres, il n'y avait pas de problème.
Voici une capture de mon profil:



et en mode Déconnexion il manque les Abonnés:



Merci à l'admin qui se penchera sur ce problème


Afficher la suite 

2 réponses

Messages postés
14026
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
6 décembre 2019
322
0
Utile
Salut
Je vois tes sources
https://codes-sources.commentcamarche.net/profile/user/cs_Le+Pivert?tab=sources

Mais pas les miennes!

Quand j'étais petit, la mer Morte n'était que malade.
George Burns
cs_Le Pivert
Messages postés
6422
Date d'inscription
jeudi 13 septembre 2007
Statut
Contributeur
Dernière intervention
6 décembre 2019
91 -
Salut whismeril et merci d'avoir répondu. Avec le lien donné voici la capture: toujours pas d'Abonnés et de Codes Sources. Par contre j'ai la listes des codes sources déposés



Mais pas les miennes!

je n'ai pas compris!

@+
Whismeril
Messages postés
14026
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
6 décembre 2019
322 -
Quand je vais sur mon profil, je ne voies pas mes sources
cs_Le Pivert
Messages postés
6422
Date d'inscription
jeudi 13 septembre 2007
Statut
Contributeur
Dernière intervention
6 décembre 2019
91 -
C'est donc le même problème?
Whismeril
Messages postés
14026
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
6 décembre 2019
322 -
oui
Commenter la réponse de Whismeril
Messages postés
14026
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
6 décembre 2019
322
0
Utile
Bonsoir

en faisant un tour son mon profil, j'ai constaté "qu'on a migré" vers la mise à jour de CCM.
Cette version de profil était en place depuis quelques mois déjà "chez eux".
Et là, j'ai de nouveau accès à mes sources.


cs_Le Pivert
Messages postés
6422
Date d'inscription
jeudi 13 septembre 2007
Statut
Contributeur
Dernière intervention
6 décembre 2019
91 -
Salut, effectivement l'interface a changé et fonctionne.
Je met donc en résolu.
Bonne journée
Whismeril
Messages postés
14026
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
6 décembre 2019
322 -
Et du coup as tu récupéré ton code orphelin?
cs_Le Pivert
Messages postés
6422
Date d'inscription
jeudi 13 septembre 2007
Statut
Contributeur
Dernière intervention
6 décembre 2019
91 -
Non, c'est ce que me disait NHenry à propos de migration!
C'est comme les commentaires qui ne sont pas accessibles. Le dernier remonte au 11 juillet.
Il faut que tout se mette en place
Whismeril
Messages postés
14026
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
6 décembre 2019
322 -
Mouais....
Commenter la réponse de Whismeril