Tuto images disparues

Signaler
Messages postés
14857
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
25 mai 2020
-
Messages postés
14857
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
25 mai 2020
-

4 réponses

Messages postés
16221
Date d'inscription
samedi 31 mai 2008
Statut
Modérateur
Dernière intervention
20 mai 2020
92
Bonjour,

A vue de nez je dirais que les images ont été supprimées ou déplacées (404 Not Found)
Messages postés
14857
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
25 mai 2020
405
Sauf qu’il me semble avoir copié collé le contenu de la discussion dans le forum contrib.
Je ne peux pas éditer le message pour voir si les liens sont différents, mais en théorie non.
Messages postés
14857
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
25 mai 2020
405
Heuu, bonjour et merci de ta réponse
Messages postés
16221
Date d'inscription
samedi 31 mai 2008
Statut
Modérateur
Dernière intervention
20 mai 2020
92
Elles ont l'air d'être réapparue, peut-être une indisponibilité temporaire sur un serveur ?
Messages postés
14857
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
25 mai 2020
405
Ha je ne les ai toujours pas sur l’ipad, peut-être un problème de cash
Messages postés
14857
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
25 mai 2020
405
Bonsoir,
je viens de réinitialiser le cash de safari sur mon mac, les images n'apparaissent toujours pas sur le tuto. Sur FF non plus.
Dans les 2 cas, je les vois sur le forum contrib.
Personne n'a de piste?

A défaut si un modo pouvait m'envoyer le lien de l'une d'entre pour comparer avec le tuto.
Merci d'avance

Messages postés
14857
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
25 mai 2020
405
Ayant un peu de temps ce matin, j'ai téléchargé les images à partir de la discussion sur le forum contrib et les ai rechargées dans le tuto.

Ça résout le problème du tuto, sans expliquer pourquoi.

Et maintenant les images sont en double sur les serveurs....