Tuto images disparues

Messages postés
14026
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
6 décembre 2019
- - Dernière réponse : Whismeril
Messages postés
14026
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
6 décembre 2019
- 25 déc. 2018 à 10:06
Afficher la suite 

4 réponses

Messages postés
16090
Date d'inscription
samedi 31 mai 2008
Statut
Modérateur
Dernière intervention
5 décembre 2019
88
0
Utile
Bonjour,

A vue de nez je dirais que les images ont été supprimées ou déplacées (404 Not Found)
Commenter la réponse de KX
Messages postés
14026
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
6 décembre 2019
322
0
Utile
Sauf qu’il me semble avoir copié collé le contenu de la discussion dans le forum contrib.
Je ne peux pas éditer le message pour voir si les liens sont différents, mais en théorie non.
Whismeril
Messages postés
14026
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
6 décembre 2019
322 -
Heuu, bonjour et merci de ta réponse
KX
Messages postés
16090
Date d'inscription
samedi 31 mai 2008
Statut
Modérateur
Dernière intervention
5 décembre 2019
88 -
Elles ont l'air d'être réapparue, peut-être une indisponibilité temporaire sur un serveur ?
Whismeril
Messages postés
14026
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
6 décembre 2019
322 -
Ha je ne les ai toujours pas sur l’ipad, peut-être un problème de cash
Commenter la réponse de Whismeril
Messages postés
14026
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
6 décembre 2019
322
0
Utile
Bonsoir,
je viens de réinitialiser le cash de safari sur mon mac, les images n'apparaissent toujours pas sur le tuto. Sur FF non plus.
Dans les 2 cas, je les vois sur le forum contrib.
Personne n'a de piste?

A défaut si un modo pouvait m'envoyer le lien de l'une d'entre pour comparer avec le tuto.
Merci d'avance

Commenter la réponse de Whismeril
Messages postés
14026
Date d'inscription
mardi 11 mars 2003
Statut
Contributeur
Dernière intervention
6 décembre 2019
322
0
Utile
Ayant un peu de temps ce matin, j'ai téléchargé les images à partir de la discussion sur le forum contrib et les ai rechargées dans le tuto.

Ça résout le problème du tuto, sans expliquer pourquoi.

Et maintenant les images sont en double sur les serveurs....
Commenter la réponse de Whismeril