Connexion sécurisée [Résolu]

KelSilver - 13 mars 2018 à 17:01 - Dernière réponse :  KelSilver
- 9 avril 2018 à 10:21
Bonjour,
Comment puis-je faire pour que les balises INPUT qui s'occupent de la connexion vers une page n'affichent plus : < Cette connexion n'est pas sécurisée ... > de Firefox ? Ce message fait peur aux utilisateur qui considèrent qu'ils sont sur un site web non sécurisé.

Merci
Afficher la suite 

Votre réponse

5 réponses

NHenry 14271 Messages postés vendredi 14 mars 2003Date d'inscriptionModérateurStatut 14 octobre 2018 Dernière intervention - 13 mars 2018 à 18:01
0
Merci
Passe ton site en HTTPS.
Naheulf 252 Messages postés vendredi 13 août 2010Date d'inscription 6 octobre 2018 Dernière intervention - 8 avril 2018 à 02:41
Si c'est bon pense à mettre ton sujet en résolu ;)
Bonjour,
Merci Naheulf
C'est déjà fait
Je clique toujours sur Résolu mais, ça n'apparait pas sur le forum.
Commenter la réponse de NHenry

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes et codes sources.

Le fait d'être membre vous permet d'avoir des options supplémentaires.