Erreur Xenforo

Messages postés
51
Date d'inscription
vendredi 7 juillet 2017
Dernière intervention
27 juillet 2017
- - Dernière réponse : jordane45
Messages postés
23618
Date d'inscription
mercredi 22 octobre 2003
Statut
Modérateur
Dernière intervention
15 décembre 2018
- 17 juil. 2017 à 18:08
Salut, j'ai créer un site web grâce a 000webhost.com, mais
quand j'ai voulu installer Xenforo sur mon site (ça fait plus
stylé ) j'ai une erreur sur l'installation de Xenforo plus de

détails sur ce screenshot : goo.gl/V7R7Ru

j'ai suivi ce tutoriel :goo.gl/e6RdCh
Afficher la suite 

Votre réponse

1 réponse

Messages postés
23618
Date d'inscription
mercredi 22 octobre 2003
Statut
Modérateur
Dernière intervention
15 décembre 2018
0
Merci
Bonjour,
Le message d'erreur t'indique que les identifiants ou les informations de connexion ...ne sont pas corrects ....
Donc... ben... faut vérifier ces infos....

NB: Cela ne semble pas avoir de lien avec le SQL mais plutôt avec l'installation/configuration de cet outil.....

Clashofwinners
Messages postés
51
Date d'inscription
vendredi 7 juillet 2017
Dernière intervention
27 juillet 2017
-
J'ai pas trop compris, les identifiants lesquels parce que je t'avoue que 000webhost demande beaucoup de mot de passe et nom d'utilisateur.
jordane45
Messages postés
23618
Date d'inscription
mercredi 22 octobre 2003
Statut
Modérateur
Dernière intervention
15 décembre 2018
> Clashofwinners
Messages postés
51
Date d'inscription
vendredi 7 juillet 2017
Dernière intervention
27 juillet 2017
-
Ceux qui servent a connecter l'appli à la base de donnees
Commenter la réponse de jordane45

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes et codes sources.

Le fait d'être membre vous permet d'avoir des options supplémentaires.