Erreur Xenforo

Clashofwinners Messages postés 51 Date d'inscription vendredi 7 juillet 2017 Statut Membre Dernière intervention 27 juillet 2017 - 17 juil. 2017 à 14:01
jordane45 Messages postés 38207 Date d'inscription mercredi 22 octobre 2003 Statut Modérateur Dernière intervention 17 juin 2024 - 17 juil. 2017 à 18:08
Salut, j'ai créer un site web grâce a 000webhost.com, mais
quand j'ai voulu installer Xenforo sur mon site (ça fait plus
stylé ) j'ai une erreur sur l'installation de Xenforo plus de

détails sur ce screenshot : goo.gl/V7R7Ru

j'ai suivi ce tutoriel :goo.gl/e6RdCh

1 réponse

jordane45 Messages postés 38207 Date d'inscription mercredi 22 octobre 2003 Statut Modérateur Dernière intervention 17 juin 2024 344
17 juil. 2017 à 16:59
Bonjour,
Le message d'erreur t'indique que les identifiants ou les informations de connexion ...ne sont pas corrects ....
Donc... ben... faut vérifier ces infos....

NB: Cela ne semble pas avoir de lien avec le SQL mais plutôt avec l'installation/configuration de cet outil.....

0
Clashofwinners Messages postés 51 Date d'inscription vendredi 7 juillet 2017 Statut Membre Dernière intervention 27 juillet 2017
17 juil. 2017 à 17:25
J'ai pas trop compris, les identifiants lesquels parce que je t'avoue que 000webhost demande beaucoup de mot de passe et nom d'utilisateur.
0
jordane45 Messages postés 38207 Date d'inscription mercredi 22 octobre 2003 Statut Modérateur Dernière intervention 17 juin 2024 344 > Clashofwinners Messages postés 51 Date d'inscription vendredi 7 juillet 2017 Statut Membre Dernière intervention 27 juillet 2017
17 juil. 2017 à 18:08
Ceux qui servent a connecter l'appli à la base de donnees
0
Rejoignez-nous