Mode paysage

Signaler
Messages postés
4
Date d'inscription
mardi 14 juin 2016
Statut
Membre
Dernière intervention
21 août 2016
-
jordane45
Messages postés
27620
Date d'inscription
mercredi 22 octobre 2003
Statut
Modérateur
Dernière intervention
19 février 2020
-
je n'arrive pas a mettre le forum de ccm en mode paysage

3 réponses

Messages postés
27620
Date d'inscription
mercredi 22 octobre 2003
Statut
Modérateur
Dernière intervention
19 février 2020
323
BONJOUR ( SI SI ... on COMMENCE par ça !!! )

- Pourrais tu préciser pour les admins du site qui passeraient par là, en quoi ton souci consiste exactement (l'affichage se fait mal, ne se fait pas du tout, autre chose ??? ) ?
- Indique aussi quel OS tu utilises (et quel matériel).




Messages postés
4
Date d'inscription
mardi 14 juin 2016
Statut
Membre
Dernière intervention
21 août 2016

Sur tablette android ,pourtant,rotation auto.active,
le forum reste en position telephone (portrait)
c'est genant! merci si solution
jordane45
Messages postés
27620
Date d'inscription
mercredi 22 octobre 2003
Statut
Modérateur
Dernière intervention
19 février 2020
323
Re bonjour ( à la fin tu finiras peut être par me le souhaiter aussi qui sait..... )
Étonnant...
Sur mon téléphone ANDROID .. aucun souci (ou presque...). Le forum passe bien en mode paysage. (bon par contre y'a d'autres problèmes d'affichage tel qu'une grosse DIV Blanche qui recouvre les 3/4 de la page... mais le mode paysage se fait bien donc rien à voir ).

Tu as testé avec quel navigateur ?
Quelle est ta version d'android ? voir même.. quel est le modèle de tablette utilisé ?
Messages postés
4
Date d'inscription
mardi 14 juin 2016
Statut
Membre
Dernière intervention
21 août 2016

excuse,bonjour a tous ,je ne suis habitue de dialoguer