Un plobème d'urgent en php et ireport

Messages postés
1
Date d'inscription
jeudi 10 mars 2016
Dernière intervention
10 mars 2016
- - Dernière réponse : Whismeril
Messages postés
12392
Date d'inscription
mardi 11 mars 2003
Dernière intervention
14 décembre 2018
- 10 mars 2016 à 17:56
Bonjour, juste un petit soucis. je n'arrive pas a faire appel à mes rapports créés en ireport sous php. pouriezz vous m'aider a établir cette connexion. merci!
Afficher la suite 

Votre réponse

1 réponse

Messages postés
12392
Date d'inscription
mardi 11 mars 2003
Dernière intervention
14 décembre 2018
0
Merci
Bonjour

Merci de garder à l'esprit que CodeS-SourceS et CCM sont des communautés d'entraide. Toutes les réponses sur le forum sont assurées par des bénévoles qui donnent de leur temps libre pour aider à résoudre les problèmes.

L’Urgence pour nous, n’est pas de répondre à une question.

A noter également que nous ne faisons pas dans le "tout cuit". Soit tu trouves ton bonheur dans la partie sources du site, soit à l'aide de ton moteur de recherche favori. Ici, nous aidons volontiers sur une difficulté technique, précise et parfaitement isolée rencontrée dans le cours du développement.

Penser à poster le morceau de code qui pose problème, voir ici comment utiliser la coloration syntaxique. S'il y a un message d'erreur retranscrivez le dans son intégralité, en précisant à quelle ligne apparait cette erreur.


Merci donc de reformuler ta demande en respectant ces quelques points.


Commenter la réponse de Whismeril

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes et codes sources.

Le fait d'être membre vous permet d'avoir des options supplémentaires.