Erreur en wampserver [Résolu]

Tar06 104 Messages postés vendredi 27 mars 2015Date d'inscription 15 mars 2018 Dernière intervention - 14 avril 2015 à 15:56 - Dernière réponse : Tar06 104 Messages postés vendredi 27 mars 2015Date d'inscription 15 mars 2018 Dernière intervention
- 14 avril 2015 à 16:08
Bonjour,
je viens de créer un repertoire gestion des employes dans le dossier www qui est dans le dossier wamp qui est dans le c et j'ai crée un fichier html et je l'execute a partir du wamp il m'affiche l'erreur suivante :
" The requested URL /Gestion des Employ�s was not found on this server"
Merci d'avance
Afficher la suite 

Votre réponse

2 réponses

jordane45 22111 Messages postés mercredi 22 octobre 2003Date d'inscriptionModérateurStatut 18 août 2018 Dernière intervention - 14 avril 2015 à 16:04
0
Merci
Bonjour,
Commence par ne pas utiliser d'accents dans le nom de tes dossiers et de tes fichiers.
Evites également les espaces .. et remplace les par des underscores.

Tar06 104 Messages postés vendredi 27 mars 2015Date d'inscription 15 mars 2018 Dernière intervention - 14 avril 2015 à 16:08
Merciiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii jordane45 Infiniment
Commenter la réponse de jordane45

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes et codes sources.

Le fait d'être membre vous permet d'avoir des options supplémentaires.